<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化 - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/?ST=SP">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="再生可能エネルギー関連の事業を展開するネクストエナジー・アンド・リソース（長野県駒ヶ根市）は4月5日、みずほ銀行が幹事を務める銀行団との間でシンジケートローン契約を3月24日付けで締結したと発表した。3年連続での組成で、総額を5億円増額した。">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="pv">
<meta property="fb:app_id" content="410333585811823"> 
<meta property="og:title" content="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化">
<meta property="og:description" content="再生可能エネルギー関連の事業を展開するネクストエナジー・アンド・リソース（長野県駒ヶ根市）は4月5日、みずほ銀行が幹事を務める銀行団との間でシンジケートローン契約を3月24日付けで締結したと発表した。3年連続での組成で、総額を5億円増額した。">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/0217NEXT.jpg">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('vo1wsrHcBH6h%2F9r%2FYPQNNmOiT8ShywIt') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="aGSqvE67Efwtmb06VDwNyla15S3XMvr9WywUXpcIFHY%3D">
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=000081wW&cate=free" defer></script>
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20161017" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20170315" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/hr/2017/nhrWidgetStyle.css?201703311" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?2016082503" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20170331"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20160829"></script>
<script type="text/javascript" src="/js/n/hr/2017/slick.min.js"></script>
<script type="text/javascript" src="/js/n/hr/2017/hrWidget.js?201703311"></script>
<meta name="dag_aone_theme" content="pv">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return '';
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();
</script>
<script type="text/javascript">
 var dag_adslots = [];

 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){

  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','7dbe9bf800');
   googletag.pubads().setTargeting('CMStheme','pv');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('optpat', 'NA');
   googletag.pubads().setTargeting('smpmode','pc');
   dag_adslots.logo_01 = googletag.defineSlot('/54271731/TEC/logo/energytech/pv', [[300, 75]], 'div-gpt-ad-logo_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.logo_02 = googletag.defineSlot('/54271731/TEC/logo/energytech/pv', [[300, 75]], 'div-gpt-ad-logo_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.logo_03 = googletag.defineSlot('/54271731/TEC/logo/energytech/pv', [[300, 75]], 'div-gpt-ad-logo_03').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.logo_04 = googletag.defineSlot('/54271731/TEC/logo/energytech/pv', [[300, 75]], 'div-gpt-ad-logo_04').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.logo_05 = googletag.defineSlot('/54271731/TEC/logo/energytech/pv', [[300, 75]], 'div-gpt-ad-logo_05').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.side_square = googletag.defineSlot('/54271731/TEC/side_square', [125, 125], 'div-gpt-ad-side_square').addService(googletag.pubads());
   googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });

 }]);</script><script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'pv','a':'pv', 'ai':'FREE', 's':'TEC', 'u':'000081wW', 'si':'06f73f14-29ac-11e7-8664-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-pv";
 var parentThemeName = "エネルギー";
 var themeName = "メガソーラー";
 var themeID = "pv";
 var pageTitle = "ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化";
 var parentTitle = "ニュース";
 var authorName = "工藤宗介＝技術ライター、金子憲治＝日経BP総研 クリーンテック研究所";
 var articlePageNo = "1";
 var articleID = "000081wW";
 var TieupID = "";
 var ccateid = "NEWS";


 var mediaid = "CTI";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170425";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://techon.nikkeibp.co.jp/info/premium/" target="_blank">Web有料会員募集中、4000本の専門記事が読み放題！</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/111500009/" target="_blank">誌面PDFがダウンロード可、Web有料会員サービスの使い方</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/seminar/16/032200362/" target="_blank">クルマの電動化、最前線～ハイブリッド車の今後を展望する～
<!--
<dd><a href="http://techon.nikkeibp.co.jp/tech_contest/" target="_blank">「第1回 ユニーク素材・加工技術コンテスト」結果発表！</a></dd>
-->
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
</ul>
</nav>
</div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
	</ul>
	<ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav">
<ul>
<li><a href="/atcl/feature/15/021400059/">エネルギーNext</a></li>
<li><a href="/atcl/event/15/011100096/">CeBIT 2017</a></li>
<li><a href="/atcl/column/15/020300097/">役員・部長が読んだ記事</a></li>
<li><a href="/atcl/column/15/011300091/">中国産業ウオッチング</a></li>
<li><a href="/factory/">FACTORY</a></li>
<li><a href="/ndh/">デジタルヘルス</a></li>
<li><a href="/real/">リアル開発会議</a></li>
</ul>
<ul>
<li><a href="/AI/">AI</a></li>
<li><a href="/bigdata/">IoT</a></li>
<li><a href="/pv/">メガソーラー</a></li>
<li><a href="/sport/">スポーツ</a></li>
<li><a href="/5G/">5G</a></li>
<li><a href="/seminar/">セミナー・技術者塾</a></li>
<li><a href="/PRNEWS/" target="_blank">PR News</a></li>
</ul>
</nav>
</header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="pv leaf" id="article-000081wW" data-url="/atcl/news/16/042507330/" data-title="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化" data-subTitle="" data-pubdate="2017/04/25" data-topUrl="/news/" data-topTitle="ニュース" data-topId="/sites/techon.nikkeibp.co.jp/news/index.html">

<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/energytech/">エネルギー</a> ＞ <a href="/pv/">メガソーラー</a> ＞ ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/pv/">メガソーラー</a></li>
<li><a href="/news/">記事一覧</a></li>
</ul>
<div class="title">
<p class="parent"><a href="/news/">ニュース</a></p>
<h1>ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化</h1>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">工藤宗介＝技術ライター、金子憲治＝日経BP総研 クリーンテック研究所</li>
<li class="pubdate">2017/04/25 20:55</li>
<li class="page">1/1ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/?n_cid=nbptec_fbbn" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/?n_cid=nbptec_twbn" data-counturl="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/" data-text="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化"></a></li>
<li class="evernote"><a data-id="000081wW" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/news/16/042507330/?n_cid=nbptec_fbbn','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/news/16/042507330/?n_cid=nbptec_twbn&text=%E3%83%8D%E3%82%AF%E3%82%B9%E3%83%88%E3%82%A8%E3%83%8A%E3%82%B8%E3%83%BC%E3%80%81%E3%82%B7%E3%83%B3%E3%82%B8%E3%82%B1%E3%83%BC%E3%83%88%E3%83%AD%E3%83%BC%E3%83%B3%E5%A5%91%E7%B4%84%E3%82%925%E5%84%84%E5%86%86%E5%A2%97%E9%A1%8D%E3%80%81O%26M%E4%BA%8B%E6%A5%AD%E3%81%AA%E3%81%A9%E5%BC%B7%E5%8C%96','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="000081wW" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<p class="title">ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化</p>
</div>
</div>

</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-000081wW">
<form action="#" method="post" name="bpcms_feedback_form_side_1__000081wW">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__000081wW));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="06f73f14-29ac-11e7-8664-03ae148b6aa8">
<input type="hidden" name="checkToken" value="l0B13EJLHc%2B1XQV4raEiT%2BNDUI8FyDFJ7zugLb7DOJ26cNEOmrumFyFctoiB6bOcyjHmcWFdS90F%0D%0ACjht4w1OimgOY5IJkrUL2TAjfX452qw%3D">
<input type="hidden" name="title" value="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/">
</form>
</li>
<li id="feedback_side_2-000081wW">
<form action="#" method="post" name="bpcms_feedback_form_side_2__000081wW">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__000081wW));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="06f73f14-29ac-11e7-8664-03ae148b6aa8">
<input type="hidden" name="checkToken" value="UHmh5ND9D81dOuDqF3BY28d%2Fy9vpd%2BiiIIT5xHs3NfrV9xF6vb4QpZE3zLgjXC0TBmPPfqOIaGc7%0D%0AzUbLs5DEwtf0rLXSSbRKzjYa%2FRmsn4Q%3D">
<input type="hidden" name="title" value="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/">
</form>
</li>
<li id="feedback_side_3-000081wW">
<form action="#" method="post" name="bpcms_feedback_form_side_3__000081wW">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__000081wW));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="06f73f14-29ac-11e7-8664-03ae148b6aa8">
<input type="hidden" name="checkToken" value="pZUTYVi%2F%2B5cYcm6LtL6dGWcbcdDxp3Wwis9%2B1ytbV75N4fM4i5HztZiKHBr7N0%2FYKJFuwk69FidZ%0D%0AGgbttPiaznyWAxZJO1WQAZiqS2ChOsI%3D">
<input type="hidden" name="title" value="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="search"><a href="/search/">検索する</a></li>
<li class="comment"><a href="#feedback-box-000081wW">コメント投稿</a></li>
<li class="print"><a href="/atcl/news/16/042507330/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

<div class="rectangle"><div id="div-gpt-ad-side_square">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-side_square');
 });
}]);</script>
</div></div>
</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="article-body" data-popup-enabled="true" data-popup-keywords="" id="article-body-000081wW">
<div class="bpbox_right" style="width:200px;">
<div class="bpimage_set">
<div class="bpimage_image">
<a href="/atcl/news/16/042507330/?SS=imgview&amp;FD=-1505312242" target="_blank"><img src="/atcl/news/16/042507330/0217NEXT.jpg?__scale=w:200,h:150&_sh=0c10ec0670" width="200" height="150" alt="" /></a>
</div>
<div class="bpimage_title">ロボットによるパネル洗浄サービスも開始</div>
<div class="bpimage_caption">（出所：ネクストエナジー・アンド・リソース）</div>
<div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>
<p>
　再生可能エネルギー関連の事業を展開するネクストエナジー・アンド・リソース（長野県駒ヶ根市）は4月5日、みずほ銀行が幹事を務める銀行団との間でシンジケートローン契約を3月24日付けで締結したと発表した。3年連続での組成で、総額を5億円増額した。
</p>
<p>
　調達した資金は、太陽光発電所の建設事業および機器販売事業、O&M（運営・保守）サービス事業などの運転資金に充てる。同社は、「今後の更なる事業拡大に向けて、機動的かつ安定的な資金調達が必要なことから契約更新した」と説明する。
</p>
<p>
　契約金額は総額15億円で、コミットメント期間は1年間。参加金融機関は、みずほ銀行、八十二銀行、アルプス中央信用金庫、東邦銀行、東京都民銀行の5行。
</p>
<p>
　ネクストエナジーは、太陽光パネル、パワーコンディショナー（PCS）、架台などの設備販売から、太陽光パネルのリユース、O&Mなどのサービスのほか、「再生可能エネルギー100％」を打ち出した電力サービスにも参入している（<a href="http://techon.nikkeibp.co.jp/atcl/news/16/031706797/?ST=msb">関連記事</a>）。
</p>
<p>
　今年2月には、自走式ロボットによる太陽光パネルの洗浄サービスにも乗り出している（<a href="http://techon.nikkeibp.co.jp/atcl/news/16/021706335/?ST=msb">関連記事</a>）。
</p>
<div class="pager">

</div><!--/.pager-->

</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
<ul class="to-index">
<li><a href="/news/?i_cid=nbptec_sied_dtop">ニュース一覧</a></li>
<li><a href="/?i_cid=nbptec_sied_dtop">トップページへ</a></li>
</ul>
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-000081wW">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-000081wW">
<form action="#" method="post" name="bpcms_feedback_form_main_1__000081wW">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__000081wW));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="06f73f14-29ac-11e7-8664-03ae148b6aa8">
<input type="hidden" name="checkToken" value="EJLouwJOsQvQctb8R8w9CpkkqRqr%2FD66%2F2WrV7%2Fo3ZAVlORannbmPiTXyoHzz4n3IhrkAI2jDw0J%0D%0Aw3rsoJ7olOSO0uHPumKYcLgusM9u1GE%3D">
<input type="hidden" name="title" value="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/">
</form>
</li>
<li id="feedback_main_2-000081wW">
<form action="#" method="post" name="bpcms_feedback_form_main_2__000081wW">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__000081wW));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="06f73f14-29ac-11e7-8664-03ae148b6aa8">
<input type="hidden" name="checkToken" value="NGOeBARiSMw1LOKOPx3y2iw5oRD3XlrYZSf3E%2F4L6PE0KWWsZRp%2FzPbYTCpJKD%2BpzO0jSv5q9hgL%0D%0Arz2ZUHZt9etl%2F73l3uLZ%2B5kSMWNe%2BYc%3D">
<input type="hidden" name="title" value="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/">
</form>
</li>
<li id="feedback_main_3-000081wW">
<form action="#" method="post" name="bpcms_feedback_form_main_3__000081wW">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__000081wW));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="06f73f14-29ac-11e7-8664-03ae148b6aa8">
<input type="hidden" name="checkToken" value="UZ3lY8ha0dvGGsp0VSlXoW7YdKXsRp85wVBmXygnuxq0nDrMMPWCUxgF4mm0k7G%2FdUB0hfWJJZ5X%0D%0AiSNNcoYT4iZO99irRhO1k4hmsMuTGDQ%3D">
<input type="hidden" name="title" value="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__000081wW" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-000081wW" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-000081wW" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-000081wW"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-000081wW"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__000081wW));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-000081wW"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="06f73f14-29ac-11e7-8664-03ae148b6aa8">
<input type="hidden" name="checkToken" value="VaXdyAYZ1G%2FlbfNsp1QUi9Iefu4nZrrWccAoazXUveuQtKx4ofEkCbtzKf9ECqe6iP7Hu00kVhjS%0D%0AlhjtLO3dGsSF%2FAoqLAtD16%2B%2BoUOnlkk%3D">
<input type="hidden" name="title" value="ネクストエナジー、シンジケートローン契約を5億円増額、O&M事業など強化">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/042507330/">

<section class="send-after" style="display:none" id="sendAfter-000081wW">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_000081wW">
</ul>

<ul class="list-D ad" id="infeed_000081wW">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<ul class="banners">
<li><div id="div-gpt-ad-logo_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-logo_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-logo_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-logo_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-logo_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-logo_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-logo_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-logo_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-logo_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-logo_05');});}]);</script></div></li></ul>
<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>

<li>【テクノロジーオンラインお薦め記事】
    <ul>
    <li><a href="/atcl/mag/15/032200102/">特集：私のものづくり魂</a></li>
    <li><a href="/atcl/feature/15/032800085/">新米上司に贈る「トヨタ流人づくり」の極意</a></li>
    <li><a href="/atcl/feature/15/032700084/">いまさら聞けないオシロスコープの超基本</a></li>
    <li><a href="/atcl/feature/15/032200080/">最新カーエレの基礎を学ぶ</a></li>    <li><a href="/atcl/honshi/15/343280/111500009/">便利な有料会員サービスの使い方</a></li>
    </ul>
</li>

<li>【話題のイベント】
    <ul>
<li><a href="/atcl/seminar/16/020300311/">自動車未来サミット2017spring</a></li>
    </ul>
</li>

<li>【イベント速報！】
    <ul>
    <li><a href="/atcl/event/15/011100096/">CeBIT 2017</a></li>
    <li><a href="/atcl/event/15/022700107/">GDC 2017</a></li>
    <li><a href="/atcl/event/15/120900093/">ジュネーブモーターショー</a></li>
    <li><a href="/atcl/event/15/032900111/">Intel Technology and Manufacturing Day</a></li>
    </ul>
</li>

<!--
<li>【特集】
    <ul>
    <li><a href="/atcl/feature/15/020500019/">シャープ買収！ 鴻海のすべて</a></li>
    </ul>
</li>
-->

</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/286991/041800046/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/column/15/286991/041800046/index.jpg?__scale=w:80,h:60&_sh=0300a20b40" width="80" height="60" /></p>
<p class="title">米加州、 太陽光と「恵みの雨」で、卸電力価格「0ドル」下回る</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/021400059/041300011/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/feature/15/021400059/041300011/Moixa.jpg?__scale=w:80,h:74&_sh=01f0f60a90" width="80" height="74" /></p>
<p class="title">東電が出資した「電力会社を破壊する技術」</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/042407293/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/news/16/042407293/0424ricoh1s.jpg?__scale=w:80,h:60&_sh=000f09c087" width="80" height="60" /></p>
<p class="title">リコー、再エネ100％目指し、「RE100」に加盟、日本企業初</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/302961/041800048/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/feature/15/302961/041800048/index.jpg?__scale=w:80,h:57&_sh=0e80240b60" width="80" height="57" /></p>
<p class="title">熊本地震で目立った太陽熱温水器と「エコキュート」の損傷事例</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/021400059/041300011/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/feature/15/021400059/041300011/Moixa.jpg?__scale=w:80,h:74&_sh=01f0f60a90" width="80" height="74" /></p>
<p class="title">東電が出資した「電力会社を破壊する技術」</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/302960/041700084/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/feature/15/302960/041700084/pickup.jpg?__scale=w:80,h:60&_sh=0c2020e50a" width="80" height="60" /></p>
<p class="title">1MWhの蓄電池を併設した徳之島のメガソ－ラー</p>
</a>
</li>
</ol>
</section>
<section id="nhrWidget">
<div class="loader"><img src="/images/n/hr/2017/icon/loader.gif"></div>
</section>
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/400381/032200024/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/atcl/mag/15/400381/032200024/index_s.jpg?__scale=w:80,h:60&_sh=0e80e309e0" width="80" height="60" /></p>
<p class="title">3000円のシャープペン、その付加価値とは？</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/041200108/00001/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/mag/15/041200108/00001/index.jpg?__scale=w:80,h:60&_sh=0ad0b09907" width="80" height="60" /></p>
<p class="title">始まったカメラの知能化、車載や監視、FAがけん引</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/040300156/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/mag/15/397260/040300156/index.jpg?__scale=w:80,h:60&_sh=09a0730410" width="80" height="60" /></p>
<p class="title">エコカーの本命は「なぜPHEVか」　日産、エンジン並EVを20年頃投入</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17p/032600007/" target="_blank" rel="nofollow TMI06390">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17p/032600007/top_s.jpg"></p>
<div class="text">
<p><span class="title">「かもしれない運転」が製品開発を成功へ</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/tomorrowtech/scib_02/" target="_blank" rel="nofollow TKK06375">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/tomorrowtech/scib_02/new_scib_120_90.jpg"></p>
<div class="text">
<p><span class="title">最新ハイブリッドシステムに採用、SCiB</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/tomorrowtech/iot_standard_pack/" target="_blank" rel="nofollow TMS06327">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/tomorrowtech/iot_standard_pack/toshiba_iot_standard_pack_120x90.jpg"></p>
<div class="text">
<p><span class="title">IoTサービス基盤の短期構築を実現する</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/seoulsemicon/08/" target="_blank" rel="nofollow TKK06362">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/seoulsemicon/08/index_s.jpg"></p>
<div class="text">
<p><span class="title">圧倒的発光効率と優れた使い勝手を両立した 照明用L...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17p/032800008/" target="_blank" rel="nofollow TTS06287">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17p/032800008/top_s.jpg"></p>
<div class="text">
<p><span class="title">ITで変わる日本のものづくり</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/021500005/" target="_blank" rel="nofollow TKK06222">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/021500005/index_s.jpg"></p>
<div class="text">
<p><span class="title">先輩エンジニアにに訊く、ものづくりの現場</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/041400011/" target="_blank" rel="nofollow TMI06457">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/041400011/index_s01.jpg"></p>
<div class="text">
<p><span class="title">製造業の最前線 FACTORY2017春レビュー</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/022300006/" target="_blank" rel="nofollow TMS06281">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/common/images/tec/tec_special_s.png"></p>
<div class="text">
<p><span class="title">付加価値ある意匠デザインを実現するものづくり技術2...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/protolabs0127/" target="_blank" rel="nofollow TMS06156">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/protolabs0127/120_90.jpg"></p>
<div class="text">
<p><span class="title">試作力を競争力に</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/122100049/" target="_blank" rel="nofollow TMI02480">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/122100049/index_s_linier.jpg"></p>
<div class="text">
<p><span class="title">大阪でアナログセミナーを開催 明日から役立つ最新動...</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/03/23/00109/" target="_blank" rel="nofollow BZT-00007yWe">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/03/23/00109/top.jpg"></p>
<div class="text">
<p><span class="title">分析システムの不具合につながるサンプリング時の10...</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/03/06/00100/" target="_blank" rel="nofollow BZT-00007wfC">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/03/06/00100/top.jpg"></p>
<div class="text">
<p><span class="title">ミクストシグナルASICが安価にできる時代に</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<!-- Cxense content widget: Prod_TEC_全社レコメンド_PC レイアウトカスタマイズdivあり-->
<div style="width: 1000px; padding-left: 160px; margin: 20px auto 0; height:1;">
<div id="cx_f251d6c72e96148a3679b1b9efb006d85957a51f" style="display:none"></div>
</div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'f251d6c72e96148a3679b1b9efb006d85957a51f',
        insertBeforeElementId: 'cx_f251d6c72e96148a3679b1b9efb006d85957a51f',
        width: '100%', height: 1, renderTemplateUrl: 'auto', parentUrl: document.location.href
    }]);
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://special.nikkeibp.co.jp/mktg/site/techon.html" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/CTI/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/news/16/042507330/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
<script type="text/javascript">
document.write('<img src="http://wbldata.nikkeibp.co.jp/log/k/wbl/msb131001t/space.gif?' + (new Date()).getTime() + '" width="1" height="1">');
</script>
</div><!--//#southArea-->

<!-- User Insight PCDF Code Start : techon.nikkeibp.co.jp -->
<script type="text/javascript">
<!--
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 51165;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = s.prop21;  
_uih['uigr_2'] = s.prop43;  
_uih['uigr_3'] = s.prop5;   
_uih['uigr_4'] = s.prop32;  
_uih['uigr_5'] = s.prop33;  
_uih['uigr_6'] = 'PC';  
_uih['uigr_7'] = ($('meta[name="loginCheck"]').attr('content') == 'true') ? 'login' : 'notlogin';  
_uih['uigr_8'] = ''; 
_uih['uigr_9'] = ''; 
_uih['uigr_10'] = ''; 
if(location.pathname.match(/^\/(atcl|article|PR)\/.*?/) && location.search.match(/(\?|&)ST=/)){
  _uih['url'] = location.protocol + '//' + location.hostname + location.pathname + location.search.replace(/(\?|&)ST=[^&]*/,'').replace(/^&/,'?');
}

/* DO NOT ALTER BELOW THIS LINE */
/* WITH FIRST PARTY COOKIE */
(function() {
var bi = document.createElement('scri'+'pt');bi.type = 'text/javascript'; bi.async = true;
bi.src = ('https:' == document.location.protocol ? 'https://bs' : 'http://c') + '.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('scri'+'pt')[0];s.parentNode.insertBefore(bi, s);
})();
//-->
</script>
<!-- User Insight PCDF Code End : techon.nikkeibp.co.jp -->
<script>
cX.callQueue.push(['invoke',function(){
  googletag.cmd.push(function() {
    googletag.pubads().refresh([dag_adslots.logo_01,dag_adslots.logo_02,dag_adslots.logo_03,dag_adslots.logo_04,dag_adslots.logo_05,dag_adslots.side_square]);
 });
}]);</script></body>
</html>
