<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火 - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/?ST=SP">
<link rel="next" href="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/?P=2">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="マツダは2017年8月、火花点火（SI：Spark Ignition）ではなく圧縮着火（CI：Compression Ignition）で燃焼する次世代ガソリンエンジンを2019年に量産すると発表した。実現手段をほとんど明かさないが、同社の100を超える圧縮着火エンジンに関する特許や過去の取材などを基に本誌が予想した。">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="prem_AT">
<meta property="fb:app_id" content="410333585811823"> 
<meta property="og:title" content="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火">
<meta property="og:description" content="マツダは2017年8月、火花点火（SI：Spark Ignition）ではなく圧縮着火（CI：Compression Ignition）で燃焼する次世代ガソリンエンジンを2019年に量産すると発表した。実現手段をほとんど明かさないが、同社の100を超える圧縮着火エンジンに関する特許や過去の取材などを基に本誌が予想した。">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/fb.jpg">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('YxTR0r%2Bgbh6fh91BNk6QOEGelua6XpC0') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="rUCqfSlPu9FXqC%2B9Dus1aVSpmvdv49dNacaRxk6Fh6g%3D">
<script type="text/javascript" src="/js/n/techon/2016/topRelScr.js" defer></script>
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=00008Dmy&cate=free" defer></script>
<link rel="stylesheet" href="/css/n/techon/2016/index.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/top.css?20170313" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20170626" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20170727" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js?20170727"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?20170501" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20170727"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20170731"></script>
<meta name="dag_aone_theme" content="prem_AT">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_3308.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return '';
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();
</script>
<script type="text/javascript">
 var dag_adslots = [];

 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){

  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','58c8a05d3c');
   googletag.pubads().setTargeting('CMStheme','prem_AT');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('optpat', 'NA');
   googletag.pubads().setTargeting('smpmode','pc');
   googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });

 }]);</script><script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '887091708041823'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=887091708041823&ev=PageView&noscript=1" 
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --></head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'prem_AT','a':'prem_AT', 'ai':'dk-v', 's':'TEC', 'u':'00008Dmy', 'si':'40f11be5-9125-11e7-8c56-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-prem_AT";
 var parentThemeName = "クルマ（有料会員）";
 var themeName = "クルマ（有料会員）";
 var themeID = "prem_AT";
 var pageTitle = "マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火";
 var parentTitle = "Automotive Report";
 var authorName = "清水 直茂";
 var articlePageNo = "1";
 var articleID = "00008Dmy";
 var TieupID = "";
 var ccateid = "MAG";


 var mediaid = "AT";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170906";

var articlePageTotalNo = "5";
//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.eVar73 = (articlePageTotalNo != "") ? articlePageTotalNo :"" ;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox premium">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title-premium.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://special.nikkeibp.co.jp/info/" target="_blank">9月9日、16日はシステムメンテナンスを実施します</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017/" target="_blank">クルマのセキュリティー対策最前線、escar Asia 2017</a></dd>
<!--
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/111500009/" target="_blank">便利な有料会員サービスの使い方！</a></dd>
-->
<dd><a href="https://tech.nikkeihr.co.jp/?adid=BP_SI_B_TE" target="_blank">技術者向けの転職サイトをオープンしました！</a></dd>
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ROBO/mag/"><img src="/images/n/techon/2016/nav-ROBO.png" alt="日経Robotics" width="95" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/energy/"><img src="/images/n/techon/2016/nav-Energy.png" alt="日経エネルギーNext" width="74" height="39"></a></li>
</ul>
</nav>
</div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav" class="premium">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/111500009/">サービスの使い方</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/AT/?bn=premium">クルマ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/newcar/?bn=premium">新車レポート</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/ADAS/?bn=premium">自動運転／ADAS</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/electric-izing/?bn=premium">電動化</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/carnet/?bn=premium">車載部品</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/electronic/?bn=premium">エレクトロニクス</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/communication/?bn=premium">通信</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/analog/?bn=premium">アナログ</a></li>
</ul>
<ul>
<li><a href="http://techon.nikkeibp.co.jp/premium/device/?bn=premium">電子デバイス</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/mono/?bn=premium">ものづくり</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/mecha/?bn=premium">産業機器／部材</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/DandM/?bn=premium">設計革新</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/product/?bn=premium">生産革新</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/energytech/?bn=premium">エネルギー</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/robot/?bn=premium">ロボット</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/robot/?bn=AI">AI</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/skillup/?bn=premium">スキルアップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
</ul>
</nav></header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="prem_AT leaf mag-article" id="article-00008Dmy" data-url="/atcl/mag/15/397260/090400198/" data-title="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火" data-subTitle="" data-pubdate="2017/09/06" data-topUrl="/article/MAG/20150106/397260/" data-topTitle="Automotive Report" data-topId="397260" data-links='[{"u": "/", "t":"日経テクノロジーオンライン -- 技術者を応援する情報サイト --"}]'>

<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/premium/">有料会員向けトップ</a> ＞ マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/article/MAG/20150106/397260/">記事一覧</a></li>
<li><a href="/AT/">クルマ</a></li>
</ul>
<p class="magazine"><a href="/article/MAG/20131125/318380/"><img height="40" alt="日経Automotive" src="/images/n/techon/2016/NAT.png"></a> </p>

<div class="title">
<p class="parent"><a href="/article/MAG/20150106/397260/">Automotive Report</a></p>
<h1>マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火</h1>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">清水 直茂</li>
<li class="pubdate">2017/09/06 00:00</li>
<li class="page">1/5ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/?n_cid=nbptec_fbbn_t" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/?n_cid=nbptec_twbn_t" data-counturl="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/" data-text="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火"></a></li>
<li class="evernote"><a data-id="00008Dmy" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/?n_cid=nbptec_fbbn_s','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/?n_cid=nbptec_twbn_s&text=%E3%83%9E%E3%83%84%E3%83%80%E3%81%8C19%E5%B9%B4%E3%81%AB%E5%A4%A2%E3%81%AEHCCI%E3%82%A8%E3%83%B3%E3%82%B8%E3%83%B3%E3%80%81%E5%AE%9F%E7%8F%BE%E6%89%8B%E6%AE%B5%E3%82%92%E6%9C%AC%E8%AA%8C%E3%81%8C%E4%BA%88%E6%83%B3%E3%80%81%E3%83%9F%E3%82%BD%E3%81%AF%E7%82%B9%E7%81%AB','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="00008Dmy" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<p class="title">マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火</p>
</div>
</div>

</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-00008Dmy">
<form action="#" method="post" name="bpcms_feedback_form_side_1__00008Dmy">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__00008Dmy));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="40f11be5-9125-11e7-8c56-03ae148b6aa8">
<input type="hidden" name="checkToken" value="5FcJvqFiioKGx7dRC6w7NOOZDGmEhFfez8COS5xAWBQFQYMv4oiHJuIA%2BeXWSlko8IimqnJidbo%2B%0D%0Au3XwvYt7RvfXIAtyTad9tQyrUvCyv08%3D">
<input type="hidden" name="title" value="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/">
</form>
</li>
<li id="feedback_side_2-00008Dmy">
<form action="#" method="post" name="bpcms_feedback_form_side_2__00008Dmy">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__00008Dmy));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="40f11be5-9125-11e7-8c56-03ae148b6aa8">
<input type="hidden" name="checkToken" value="um8AZ6apTkd9FeBW1AIu4PrfroCLq3eTHUqZWIa27wYQCw6Qp4ERifPQ9AX1nUP2tbRjEljS1Jxa%0D%0A2oThNjOAiW65QFslyAG27hOKIpLWDVg%3D">
<input type="hidden" name="title" value="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/">
</form>
</li>
<li id="feedback_side_3-00008Dmy">
<form action="#" method="post" name="bpcms_feedback_form_side_3__00008Dmy">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__00008Dmy));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="40f11be5-9125-11e7-8c56-03ae148b6aa8">
<input type="hidden" name="checkToken" value="391j58YuDo4%2F%2BAFG0B4n1s24JCH%2FiK%2BIcnZIJMHL0lRcp0BaqgEsQxg8HEHDnDXZ%2BAQmSomI2kdK%0D%0A9e3mAk7xaTPN9f%2FxGCxq3vRUS44mtc8%3D">
<input type="hidden" name="title" value="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="subscribe"><a href="/at/cp/16/jmp/01/index.html" target="_blank">定期購読</a></li>
<li class="searchprem"><a href="/searchprem/">検索する</a></li>
<li class="comment"><a href="#feedback-box-00008Dmy">コメント投稿</a></li>
<li class="print"><a href="/atcl/mag/15/397260/090400198/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="article-body" data-popup-enabled="true" data-popup-keywords="" id="article-body-00008Dmy">
<div class="bpframe">
<div class="bpbox_text">
「日経Automotive」2017年10月号のAutomotive Report
「マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火」を先行公開した記事です。
</div>
</div>


<p class="bplead">　マツダは2017年8月、火花点火（SI：Spark Ignition）ではなく圧縮着火（CI：Compression Ignition）で燃焼する次世代ガソリンエンジンを2019年に量産すると発表した（図1）。実現手段をほとんど明かさないが、同社の100を超える圧縮着火エンジンに関する特許や過去の取材などを基に本誌が予想した。</p>

<div class="bpbox_center">
<div class="bpimage_center" style="width:500px;"><div class="bpimage_image"><a href="/atcl/mag/15/397260/090400198/?SS=imgview&amp;FD=2638409" target="_blank"><img src="/atcl/mag/15/397260/090400198/zu1.jpg?__scale=w:500,h:332&_sh=07e06801b0" width="500" height="332" alt="" /></a></div>
<div class="bpimage_title">図1 マツダの次世代ガソリンエンジン</div>
<div class="bpimage_caption">現時点で詳細を明かさないが、直列4気筒で排気量は2L程度と予想する。過給機とみられる「高応答エアー供給機」や、EGRクーラー、可変動弁機構などを搭載するようだ。マツダの資料を基に本誌作成。</div><div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>


<p>　マツダは次世代ガソリンエンジンを「SKYACTIV（スカイアクティブ）-X」と名付ける。実用域のほぼすべてでスーパーリーンバーン（超希薄燃焼）を実現し、燃費性能を大きく高める。</p>

<p>　ガソリンエンジンの圧縮着火燃焼は、かねて多くの研究があるが量産していない夢の技術。マツダ社長の小飼雅道氏は、「内燃機関革命の第2弾」と意気込む。「極限までCO<sub>2</sub>排出量削減を進める」ための基盤技術にする。</p>

<p>　理論空燃比（ストイキオメトリー）の2倍以上に達する空気を入れた混合気を燃やす超希薄燃焼を実現し、エンジンの熱効率を高める。空気過剰率（λ）で約2を超える極めて薄い混合気は、通常の火花点火では燃えにくい。マツダは薄い混合気を燃焼室内の多点で圧縮着火（自着火）するHCCI（予混合圧縮着火）の成立範囲を広げて、超希薄燃焼を実現する。</p>

<p>　HCCIの実現が難しいのは、そのままでは成立する運転範囲が狭いからだ。ディーゼル燃料（主に軽油）に比べてオクタン価が高くて自着火しにくいガソリン燃料は、低負荷域では筒内温度が高まらず、火が着かない。一方で高負荷域は激しく燃え過ぎる。さらに高回転域では、高速なピストンの動きに着火が間に合わなくなる。</p>

<p>　マツダは「SPCCI（spark controlled compression ignition：火花点火制御圧縮着火）」と呼ぶ独自の技術を開発し、HCCIによる超希薄燃焼の運転範囲を実用域全体に広げる。SPCCIの実現でカギを握ると本誌が予想するのが、超高圧縮比化と点火プラグによる着火補助、EGR（排ガス再循環）、過給である（図2）。</p>

<div class="bpbox_center">
<div class="bpimage_center" style="width:500px;"><div class="bpimage_image"><a href="/atcl/mag/15/397260/090400198/?SS=imgview&amp;FD=3561930" target="_blank"><img src="/atcl/mag/15/397260/090400198/zu2.jpg?__scale=w:500,h:331&_sh=0a20c002e0" width="500" height="331" alt="" /></a></div>
<div class="bpimage_title">図2 圧縮着火の実現手段の本誌予想</div>
<div class="bpimage_caption">一般にHCCIの成立範囲は狭いが、マツダは実用域のほとんどでHCCIを実現する。運転範囲を広げるためのカギを握る技術が、高圧縮比化と点火プラグ、過給機、EGRと予想する。</div><div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>


<div class="pager">

<p class="next-title">NEXT ≫ <a href="/atcl/mag/15/397260/090400198/?P=2">点火プラグで圧縮着火を助ける</a></p>
<ul>
<li><span>1</span></li>
<li><a href="/atcl/mag/15/397260/090400198/?P=2">2</a></li>
<li><a href="/atcl/mag/15/397260/090400198/?P=3">…</a></li>
<li><a href="/atcl/mag/15/397260/090400198/?P=5">5</a></li>
<li class="next"><a href="/atcl/mag/15/397260/090400198/?P=2">&nbsp;＞</a></li>
</ul>
<ul class="subPager">
<li><a href="/atcl/mag/15/397260/090100107/"><span>&laquo;</span>前回</a></li>
<li><a href="/atcl/mag/15/397260/093000008/">次回<span>&raquo;</span></a></li>
<li class="pagerIndex"><a href="/article/MAG/20150106/397260/">連載目次</a></li>
<li class="pagerIndex"><a href="/">トップページ</a></li>
</ul>
</div><!--/.pager-->

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/?n_cid=nbptec_fbbn_d" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/?n_cid=nbptec_twbn_d" data-counturl="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/" data-text="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火"></a></li>
<li class="evernote"><a data-id="00008Dmy" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-00008Dmy">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-00008Dmy">
<form action="#" method="post" name="bpcms_feedback_form_main_1__00008Dmy">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__00008Dmy));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="40f11be5-9125-11e7-8c56-03ae148b6aa8">
<input type="hidden" name="checkToken" value="ao6sGbFUy4FBN6pThZUat4zkTy69leZd0qNGpPuDpE6PmJ3%2FW36fqU3gQR4VBtZLkC%2FdLtBI2XFF%0D%0ANDekjaJwFtRmg5zxSwvO4P5AMjD80JE%3D">
<input type="hidden" name="title" value="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/">
</form>
</li>
<li id="feedback_main_2-00008Dmy">
<form action="#" method="post" name="bpcms_feedback_form_main_2__00008Dmy">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__00008Dmy));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="40f11be5-9125-11e7-8c56-03ae148b6aa8">
<input type="hidden" name="checkToken" value="JPoRwZIgBRnhzBlsYudxb0xa9Zqs5Qmmpo9EBI90Y1vvtuGUDLogsYXHJBUkgyzTabVevzTa7Mxw%0D%0A%2BA1%2FQM09yAKeN7snVsdHtGDyWkCl%2BQs%3D">
<input type="hidden" name="title" value="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/">
</form>
</li>
<li id="feedback_main_3-00008Dmy">
<form action="#" method="post" name="bpcms_feedback_form_main_3__00008Dmy">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__00008Dmy));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="40f11be5-9125-11e7-8c56-03ae148b6aa8">
<input type="hidden" name="checkToken" value="aErTLn5dlKqTMJS7HkfTPluG%2FpKGtAkdjki7tt3uW%2FAUa88x8MrModC2DhuaCmVoXupc7LQI1D9Y%0D%0AkaUi%2FpOusWMezgnHD9cIVgSGahGQlhA%3D">
<input type="hidden" name="title" value="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__00008Dmy" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-00008Dmy" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-00008Dmy" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-00008Dmy"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-00008Dmy"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__00008Dmy));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-00008Dmy"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="40f11be5-9125-11e7-8c56-03ae148b6aa8">
<input type="hidden" name="checkToken" value="ILffZvV8FhUoLyoM6yHScy4KJDNZvCZO98clMjQ%2F4SxgRq78O4R%2BZ05vTKZlHO3X8zlLqkFXz0u1%0D%0AYB5%2FVMrGKCKuo4NgoF8gsfhvIRtqzks%3D">
<input type="hidden" name="title" value="マツダが19年に夢のHCCIエンジン、実現手段を本誌が予想、ミソは点火">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/090400198/">

<section class="send-after" style="display:none" id="sendAfter-00008Dmy">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<section class="magazine-underlinks">
<h3>日経Automotive</h3>
<ul class="links">
<li><a href="/article/MAG/20131125/318380/">バックナンバー一覧</a></li>
</ul>
</section><!--/.magazine-underlinks-->
<section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_00008Dmy">
</ul>

<ul class="list-D ad" id="infeed_00008Dmy">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>

<li>【テクノロジーオンラインお薦め記事】
<ul>

<li><a href="/atcl/mag/15/00160/">ブロックチェーン、IoTの革命児</a></li>
<li><a href="/atcl/feature/15/062100106/">Appleで学ぶ知財制度のイロハ</a></li>
<li><a href="/atcl/mag/15/00159/">可変圧縮比の全貌</a></li>
<li><a href="/atcl/column/15/011300091/">中国産業ウオッチング</a></li>

<li><a href="/atcl/column/15/425600/071000244/">テクノ大喜利：ソニーの未来</a></li>
<li><a href="/atcl/column/15/032700107/">日本の科学とイノベーション、再生への道筋</a></li>

    <li><a href="/atcl/honshi/15/343280/111500009/"><strong>便利な有料会員サービスの使い方</strong></a></li>
    <li><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/071900014/index.html"><strong>技術者向け転職サイト開設のお知らせ</strong></a></li>
    </ul>
</li>


<li>【話題のイベント】
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017/">クルマのセキュリティー対策最前線<br>escar Asia 2017<br>9/5-6東京でセミナー開催！</a></li>
    </ul>
</li>

<li>【イベント速報！】
    <ul>
<li><a href="/atcl/event/15/071100136/">国際モダンホスピタルショウ2017</a></li>
    <li><a href="/atcl/event/15/062100135/">MEDIX 2017（6/21～23）</a></li>
    <li><a href="/atcl/event/15/060900133/">DAC 2017（6/18～22）</a></li>
    <li><a href="/atcl/event/15/060500130/">DMS 2017/M-Tech 2017（6/18～22）</a></li>
    <li><a href="/atcl/event/15/053000129/">JPCA Show 2017(（6/7～9）</a></li>
    <li><a href="/atcl/event/15/060700132/">Honda Meeting 2017（6/5～7）</a></li>
    <li><a href="/atcl/event/15/052400124/">COMPUTEX TAIPEI 2017（5/30～6/3）</a></li>

    </ul>
</li>

<!--
<li>【特集】
    <ul>
    <li><a href="/atcl/feature/15/020500019/">シャープ買収！ 鴻海のすべて</a></li>
    </ul>
</li>
-->

</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/car/15/081700078/083100008/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/car/15/081700078/083100008/01.jpg?__scale=w:80,h:53&_sh=0470b80bd0" width="80" height="53" /></p>
<p class="title">N-BOXの「Honda SENSING」、従来システムとの違いは？</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/080408675/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/news/16/080408675/3.jpg?__scale=w:80,h:60&_sh=0a90120180" width="80" height="60" /></p>
<p class="title">電動過給機は金持ちのオモチャか</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/car/15/081700078/083100009/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/car/15/081700078/083100009/01.JPG?__scale=w:80,h:60&_sh=0c60ac0b60" width="80" height="60" /></p>
<p class="title">広さを追及した「N-BOX」、室内長を20mm拡大</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/359040/080700074/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/column/15/359040/080700074/pickup.jpg?__scale=w:80,h:60&_sh=0b00fd0e60" width="80" height="60" /></p>
<p class="title">トヨタ「カムリ」、300万円以上するが単調な内装に疑問</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/062100107/080200019/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/img/top2/7/430527.jpg?__scale=w:80,h:50&_sh=0390fa0740" width="80" height="50" /></p>
<p class="title">トヨタ以外のハイブリッド、モーターの使い方に各社の違い</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/425600/081200257/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/column/15/425600/081200257/wadaki_43.jpg?__scale=w:80,h:60&_sh=0890f30d0e" width="80" height="60" /></p>
<p class="title">Å時代の到来で、先端半導体は別次元のビジネスに変貌する</p>
</a>
</li>
</ol>
</section>
<div class="rectangle">
<div><div>
<a href="/jmp/aboutprem" target="_blank">
<img src="/images/n/techon/2016/parts/rec_kaiin_20160610.gif">
</a>
</div></div>
</div>
<!--
<section class="side-box premium">

<h2>有料会員のメリット</h2>
<div class="content">
<p>雑誌購読者は毎月<em>+500</em>円で</p>
<ul>
<li>・専門3誌読み放題</li>
<li>・PDF100ページダウンロード</li>
</ul>
</div>
</section>

-->
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/320404/110100035/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/atcl/mag/15/320404/110100035/pickup.png?__scale=w:80,h:60&_sh=070810930f" width="80" height="60" /></p>
<p class="title">Teslaが見せた、ハック対応</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/320404/080200053/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/mag/15/320404/080200053/index_s.jpg?__scale=w:80,h:60&_sh=01c02e0b90" width="80" height="60" /></p>
<p class="title">過給は可変か電動か</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/397260/080200187/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/mag/15/397260/080200187/index.jpg?__scale=w:80,h:60&_sh=0ab0c80cb0" width="80" height="60" /></p>
<p class="title">水噴射の本命は小排気量エンジン、BMWが注力、高負荷に効いて安い</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="https://tech.nikkeihr.co.jp/?adid=BP_SI_B_TE"><img src="/images/n/techon/2016/parts/ntc_300_60.png" alt="日経TECHキャリア" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/toshiba0828/" target="_blank" rel="nofollow TTS06760">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/toshiba0828/toshiba_memory_mamolica_120_90.gif"></p>
<div class="text">
<p><span class="title">データを守る東芝メモリのMamolica</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/080100025/" target="_blank" rel="nofollow TMI06765">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/080100025/index_s.jpg"></p>
<div class="text">
<p><span class="title">知的財産立国日本を影で支える技術者</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/kubota0309/20170904/" target="_blank" rel="nofollow TKK06279">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/kubota0309/20170904/120_90.jpg"></p>
<div class="text">
<p><span class="title">フェル氏が迫る、クボタのエンジンの実力！</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/072000024/00002/" target="_blank" rel="nofollow TMS06670">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/072000024/00002/index_s_1.jpg"></p>
<div class="text">
<p><span class="title">量産開始した「CoolSiC MOSFET」 トレ...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17p/072100019/" target="_blank" rel="nofollow TTS06689">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17p/072100019/top_s.jpg"></p>
<div class="text">
<p><span class="title">日本のクルマ電動化をパワー半導体で支える</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17p/080800023/" target="_blank" rel="nofollow TKK06502">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17p/080800023/top_s.jpg"></p>
<div class="text">
<p><span class="title">新時代を切り開くAIチップの本命は？</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/geomatec0718/" target="_blank" rel="nofollow TKK06472">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/geomatec0718/120_90.jpg"></p>
<div class="text">
<p><span class="title">時代の変化に対応し発展するジオマテック</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/rohm0801/" target="_blank" rel="nofollow TMI06360">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/rohm0801/120_90.jpg"></p>
<div class="text">
<p><span class="title">社会を革新する先進技術</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/062900021/" target="_blank" rel="nofollow TMS06610">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/062900021/ni_index-s.jpg"></p>
<div class="text">
<p><span class="title">5G開発動向　最新レポート～5Gはいよいよ商品開発...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/MPF2017_OSAKA/" target="_blank" rel="nofollow TMS06645">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/MPF2017_OSAKA/index_s01.jpg"></p>
<div class="text">
<p><span class="title">日経ものづくり主催：ものづくりパートナーフォーラム...</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/08/22/00158/" target="_blank" rel="nofollow BZT-00008Ccv">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/08/22/00158/top.jpg"></p>
<div class="text">
<p><span class="title">航空宇宙／防衛の製造業に求められる「統合検証管理」...</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/07/27/00148/" target="_blank" rel="nofollow BZT-00008AlX">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/07/27/00148/top.JPG"></p>
<div class="text">
<p><span class="title">産業用IoTシステム構築のためプラットフォームと開...</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<!-- Cxense content widget: Prod_TEC_全社レコメンド_PC レイアウトカスタマイズdivあり-->
<div style="width: 1000px; padding-left: 160px; margin: 20px auto 0; height:1;">
<div id="cx_f251d6c72e96148a3679b1b9efb006d85957a51f" style="display:none"></div>
</div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'f251d6c72e96148a3679b1b9efb006d85957a51f',
        insertBeforeElementId: 'cx_f251d6c72e96148a3679b1b9efb006d85957a51f',
        width: '100%', height: 1, renderTemplateUrl: 'auto', parentUrl: document.location.href
    }]);
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://special.nikkeibp.co.jp/mktg/site/techon.html" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/AT/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/mag/15/397260/090400198/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
</div><!--//#southArea-->

</body>
</html>
