<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/?ST=SP">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="米Intel社とスウェーデEricsson社、デンソー、トヨタ自動車、トヨタIT開発センター、日本電信電話（NTT）、NTTドコモの7社は、「Automotive Edge Computing Consortium」の創設に向けた活動を始める">
<meta name="keywords" content="コネクテッドカー">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="ADAS">
<meta property="fb:app_id" content="410333585811823"> 
<meta property="og:title" content="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム">
<meta property="og:description" content="米Intel社とスウェーデEricsson社、デンソー、トヨタ自動車、トヨタIT開発センター、日本電信電話（NTT）、NTTドコモの7社は、「Automotive Edge Computing Consortium」の創設に向けた活動を始める">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/automotive.jpg">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('ov%2B9ZAz2YDR36ead76L8cEX%2B0uDkYAIp') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="LLf7%2FSucvicblCbNiKuOTE0cK2SeN7xSu1Vl3tQxE%2Fk%3D">
<script type="text/javascript" src="/js/n/techon/2016/topRelScr.js" defer></script>
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=00008BsQ&cate=free" defer></script>
<link rel="stylesheet" href="/css/n/techon/2016/index.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/top.css?20170313" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20170626" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20170727" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/hr/2017/nhrWidgetStyle.css?201703311" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js?20170727"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?20170501" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20170727"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20170731"></script>
<script type="text/javascript" src="/js/n/hr/2017/slick.min.js"></script>
<script type="text/javascript" src="/js/n/hr/2017/hrWidget.js?201703311"></script>
<meta name="dag_aone_theme" content="ADAS">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_3308.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return '';
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();
</script>
<script type="text/javascript">
 var dag_adslots = [];

 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){

  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','7dbe9bf800');
   googletag.pubads().setTargeting('CMStheme','ADAS');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('optpat', 'NA');
   googletag.pubads().setTargeting('smpmode','pc');
   dag_adslots.leaderboard = googletag.defineSlot('/54271731/TEC/leaderboard/at', [[728, 90], [728, 180], [970, 20], [970, 90], [970, 250], [970, 1]], 'div-gpt-ad-leaderboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.rectangle1 = googletag.defineSlot('/54271731/TEC/rectangle1/at', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
   dag_adslots.textad_01 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_02 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_03 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_03').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_04 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_04').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_05 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_05').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.side_square = googletag.defineSlot('/54271731/TEC/side_square', [125, 125], 'div-gpt-ad-side_square').addService(googletag.pubads());
   dag_adslots.minibanner = googletag.defineSlot('/54271731/TEC/minibanner/at/adas', [[450, 33]], 'div-gpt-ad-minibanner').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.visualbox_01 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.visualbox_02 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });

 }]);</script><script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '887091708041823'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=887091708041823&ev=PageView&noscript=1" 
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --></head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'ADAS','a':'ADAS', 'ai':'techon-v', 's':'TEC', 'u':'00008BsQ', 'si':'14a403d1-7cb4-11e7-ac1b-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-ADAS";
 var parentThemeName = "クルマ";
 var themeName = "自動運転／ADAS";
 var themeID = "ADAS";
 var pageTitle = "トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム";
 var parentTitle = "ニュース";
 var authorName = "小島 郁太郎";
 var articlePageNo = "1";
 var articleID = "00008BsQ";
 var TieupID = "";
 var ccateid = "NEWS";


 var mediaid = "NE";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170810";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017/" target="_blank">クルマのセキュリティー対策最前線、escar Asia 2017</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/111500009/" target="_blank">便利な有料会員サービスの使い方！</a></dd>
<dd><a href="https://tech.nikkeihr.co.jp/?adid=BP_SI_B_TE" target="_blank">技術者向けの転職サイトをオープンしました！</a></dd>
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ROBO/"><img src="/images/n/techon/2016/nav-ROBO.png" alt="日経Robotics" width="95" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/energy/"><img src="/images/n/techon/2016/nav-Energy.png" alt="日経エネルギーNext" width="74" height="39"></a></li>
</ul>
</nav>
</div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav">
<ul>
<li><a href="/SD/">Social Device</a></li>
<li><a href="/tb/carAI2017/">クルマ×AI業界地図</a></li>
<li><a href="/energy/">エネルギーNext</a></li>
<li><a href="/atcl/column/15/011300091/">中国産業ウオッチング</a></li>
<li><a href="/factory/">FACTORY</a></li>
<li><a href="/ndh/">デジタルヘルス</a></li>
<li><a href="/real/">リアル開発会議</a></li>
<li><a href="https://tech.nikkeihr.co.jp/?adid=BP_TP_L_TE">技術者の転職</a></li>
</ul>
<ul>
<li><a href="/article/COLUMN/20150630/425600/">テクノ大喜利</a></li>
<li><a href="/tb/infraAI2017/">インフラ×AI業界地図</a></li>
<li><a href="/AI/">AI</a></li>
<li><a href="/pv/">メガソーラー</a></li>
<li><a href="/sport/">スポーツ</a></li>
<li><a href="/5G/">5G</a></li>
<li><a href="/seminar/">セミナー・技術者塾</a></li>
<li><a href="/PRNEWS/" target="_blank">PR News</a></li>
</ul>
</nav>
</header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="ADAS leaf" id="article-00008BsQ" data-url="/atcl/news/16/080908728/" data-title="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム" data-subTitle="コネクテッドカーの実現に向けて基盤づくりを推進" data-pubdate="2017/08/10" data-topUrl="/news/" data-topTitle="ニュース" data-topId="/sites/techon.nikkeibp.co.jp/news/index.html" data-links='[{"u": "/", "t":"日経テクノロジーオンライン -- 技術者を応援する情報サイト --"}]'>

<div class="superbanner">
<div id="div-gpt-ad-leaderboard">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-leaderboard');
 });
}]);</script>
</div></div>
<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/AT/">クルマ</a> ＞ <a href="/ADAS/">自動運転／ADAS</a> ＞ トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/ADAS/">自動運転／ADAS</a></li>
<li><a href="/news/">記事一覧</a></li>
</ul>
<div class="title">
<p class="parent"><a href="/news/">ニュース</a></p>
<h1>トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム</h1>
<p class="subtitle">コネクテッドカーの実現に向けて基盤づくりを推進</p>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">小島 郁太郎</li>
<li class="pubdate">2017/08/10 18:32</li>
<li class="page">1/1ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/?n_cid=nbptec_fbbn_t" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/?n_cid=nbptec_twbn_t" data-counturl="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/" data-text="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム"></a></li>
<li class="evernote"><a data-id="00008BsQ" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/news/16/080908728/?n_cid=nbptec_fbbn_s','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/news/16/080908728/?n_cid=nbptec_twbn_s&text=%E3%83%88%E3%83%A8%E3%82%BF%E3%80%81%E3%83%87%E3%83%B3%E3%82%BD%E3%83%BC%E3%80%81NTT%E3%80%81%E3%83%89%E3%82%B3%E3%83%A2%E3%80%81Intel%E3%82%89%E3%81%A7%E3%82%B3%E3%83%B3%E3%82%BD%E3%83%BC%E3%82%B7%E3%82%A2%E3%83%A0','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="00008BsQ" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<p class="title">トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム</p>
</div>
</div>

</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-00008BsQ">
<form action="#" method="post" name="bpcms_feedback_form_side_1__00008BsQ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__00008BsQ));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="14a403d1-7cb4-11e7-ac1b-03ae148b6aa8">
<input type="hidden" name="checkToken" value="mAgKC1pVhHvvAlLmYJajV1df4HXLWuDY95nuJlb567l0xDN8XupzYCsN10ClEr4hWbrYzA77FC7w%0D%0AFUuqKPW88iPwU6HAvTI01g6kSLGuEUY%3D">
<input type="hidden" name="title" value="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/">
</form>
</li>
<li id="feedback_side_2-00008BsQ">
<form action="#" method="post" name="bpcms_feedback_form_side_2__00008BsQ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__00008BsQ));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="14a403d1-7cb4-11e7-ac1b-03ae148b6aa8">
<input type="hidden" name="checkToken" value="sH8cpFZpMan1VpyzvAWAaRCpMeJBZ5UNou5%2Fc14i3b%2FoEx5zKqo3NAV0gVkF%2BQjhbvICUj8iHHPF%0D%0AGYNlrMLFIwEZBbzL1gkfQqHGX5pvf4M%3D">
<input type="hidden" name="title" value="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/">
</form>
</li>
<li id="feedback_side_3-00008BsQ">
<form action="#" method="post" name="bpcms_feedback_form_side_3__00008BsQ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__00008BsQ));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="14a403d1-7cb4-11e7-ac1b-03ae148b6aa8">
<input type="hidden" name="checkToken" value="f2M%2FtyWrVDrAcbTNX2FajfPET1YNnoez6BENC%2FmUg7IzR5bIvAyuHjO%2B%2Fpq7%2BYP4jP9IO5Qu324a%0D%0Am8v2HUF7R%2FwtWouH2ofbQWIMERZ1Eho%3D">
<input type="hidden" name="title" value="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="search"><a href="/search/">検索する</a></li>
<li class="comment"><a href="#feedback-box-00008BsQ">コメント投稿</a></li>
<li class="print"><a href="/atcl/news/16/080908728/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

<div class="rectangle"><div id="div-gpt-ad-side_square">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-side_square');
 });
}]);</script>
</div></div>
</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="inline-ad"><div id="div-gpt-ad-minibanner">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-minibanner');
 });
}]);</script>
</div></div>
<div class="article-body" data-popup-enabled="true" data-popup-keywords="コネクテッドカー" id="article-body-00008BsQ">
<p class="bplead">　米Intel社とスウェーデEricsson社、デンソー、トヨタ自動車、トヨタIT開発センター、日本電信電話（NTT）、NTTドコモの7社は、「Automotive Edge Computing Consortium」の創設に向けた活動を始める（<b><a target="_blank" href="">Intelの日本語ニュースリリース</a>、<a target="_blank" href="https://www.denso.com/jp/ja/news/news-releases/2017/20170810-02/">デンソー</a>、<a target="_blank" href="http://newsroom.toyota.co.jp/jp/detail/18135037">トヨタ自動車</a>．<a target="_blank" href="http://www.ntt.co.jp/news2017/1708/170810a.html">NTT</a>、<a target="_blank" href="https://www.nttdocomo.co.jp/info/news_release/2017/08/10_00.html">NTTドコモ</a></b>）。このコンソーシアムでは、インテリジェントな車両制御、リアルタイムデータを用いた地図生成、クラウドコンピューティングによる運転支援など、今後、コネクテッドカーの実現に向け必要となる様々なサービスを支える基盤づくりを推進する。</p>
<p>　発表によれば、コネクテッドカーとクラウドコンピューティングの間で送受信される1カ月あたりのデータ量は、2025年には現在の約1万倍にあたる10エクサーバイトに達すると予想されている。このため、将来、分散型のネットワークや、膨大なデータ処理が可能な大容量の計算リソースやストレージを持つ新しいシステムアーキテクチャーが必須となる。また地域とグローバルでの連携が必要となるため、このシステムアーキテクチャーは、国際的な基準への対応が求められるという。</p>
<p>　こうした状況を踏まえて、創設を目指すコンソーシアムでは、エッジコンピューティングや、効率的なネットワーク構成技術などを活用することで、自動車とクラウド間のビッグデータの大容量通信と計算処理に重点的に取り組む。また、主に自動車への搭載を想定した、モバイル機器の新しいユースケースの開発とその要件の定義を行い、関連する標準化団体、業界コンソーシアム、ソリューションプロバイダーとの連携に活用していく。さらに、最も効率的な分散・階層型コンピューティングの研究を推進していくとする。</p>
<p>　上記7社はコンソーシアムの創設メンバーになる。7社は、今後数ヶ月間にわたって、グローバルに参加企業、研究機関を募りながら、コンソーシアムの拡大を図る。
<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/?n_cid=nbptec_fbbn_d" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/?n_cid=nbptec_twbn_d" data-counturl="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/" data-text="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム"></a></li>
<li class="evernote"><a data-id="00008BsQ" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
<div class="pager">

</div><!--/.pager-->

</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
<ul class="to-index">
<li><a href="/news/?i_cid=nbptec_sied_dtop">ニュース一覧</a></li>
<li><a href="/?i_cid=nbptec_sied_dtop">トップページへ</a></li>
</ul>
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-00008BsQ">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-00008BsQ">
<form action="#" method="post" name="bpcms_feedback_form_main_1__00008BsQ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__00008BsQ));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="14a403d1-7cb4-11e7-ac1b-03ae148b6aa8">
<input type="hidden" name="checkToken" value="snqPdzlaRDaL0gnCYLzIXiZuk%2FApsWGkxdBuJEUVswZBEzmAJqsDwov1fcEHRvJZoa92fqbF7fqU%0D%0APNX5XSSbb0%2FJ5HIBrq0ezE54VnSxW6E%3D">
<input type="hidden" name="title" value="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/">
</form>
</li>
<li id="feedback_main_2-00008BsQ">
<form action="#" method="post" name="bpcms_feedback_form_main_2__00008BsQ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__00008BsQ));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="14a403d1-7cb4-11e7-ac1b-03ae148b6aa8">
<input type="hidden" name="checkToken" value="T7MMqnHhQqKY9zQYyLFnj00yEChP1h%2BLrh4Q9Sno0AzeXokF71jE3veWGfkGlUGP279L9%2FE%2BKCCl%0D%0Ap%2By6JQrR%2FTTzHujNBVqJdedVSDNPD5k%3D">
<input type="hidden" name="title" value="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/">
</form>
</li>
<li id="feedback_main_3-00008BsQ">
<form action="#" method="post" name="bpcms_feedback_form_main_3__00008BsQ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__00008BsQ));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="14a403d1-7cb4-11e7-ac1b-03ae148b6aa8">
<input type="hidden" name="checkToken" value="Xe%2Fg9Kk%2BjeERMPNFSeQy8Gm%2F0HLQ32e29xiDzoRwIhyN4HXgWTZspIFz7CjPqw3fTy7WRSCPDzX1%0D%0AAfThjE88XvogAfsI1hMwves1%2FzW04o0%3D">
<input type="hidden" name="title" value="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__00008BsQ" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-00008BsQ" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-00008BsQ" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-00008BsQ"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-00008BsQ"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__00008BsQ));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-00008BsQ"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="14a403d1-7cb4-11e7-ac1b-03ae148b6aa8">
<input type="hidden" name="checkToken" value="Xbce5KPQos3fE6WcY8GKGPXhX1Vd%2FdZYkcl49C4%2BIF5EoqvxDWA80mjjfJaZj5BnUUix6uoEjAPb%0D%0AkUzQLP4KKQnCK%2F1LcVPOLYboJWDb3QI%3D">
<input type="hidden" name="title" value="トヨタ、デンソー、NTT、ドコモ、Intelらでコンソーシアム">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/080908728/">

<section class="send-after" style="display:none" id="sendAfter-00008BsQ">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<script type="text/javascript">
window.onload = function(){
var num = 1;
setInterval(function(){
document.getElementById('link' + num).style.display = 'none';
num = document.getElementById('link' + (num+1))? ++num : 1;
document.getElementById('link' + num).style.display = 'block';
},8000);
}
</script>

<style type="text/css"> 
.banner { display:none; }
</style>
</head>

<body>

<div id="link1"> <a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/062101063/0905_escarAsia2017.png" width="630" height="230" alt="【escar Asia 2017】いざ本番、クルマのセキュリティー対策"/></a></div>
<div id="link2" class="banner"><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017tr/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/062101063/escar2017tr.png" width="630" height="230" alt="【escar Asia 2017】併催イベント クルマのハッキング"/></a></div>
<div id="link3" class="banner"><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/062101063/0905_escarAsia2017.png" width="630" height="230" alt="【escar Asia 2017】いざ本番、クルマのセキュリティー対策"/></a></div>
<div id="link4" class="banner"><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017et/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/062101063/escar2017et.png" width="630" height="230" alt="【escar Asia 2017】併催イベント クルマのFOTAセキュリティー"/></a></div>
<div id="link5" class="banner"><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/062101063/0905_escarAsia2017.png" width="630" height="230" alt="【escar Asia 2017】いざ本番、クルマのセキュリティー対策"/></a></div>
<div id="link6" class="banner"><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017pre/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/062101063/escar2017pre.png" width="630" height="230" alt="【escar Asia 2017】開幕直前セミナー"/></a></div><section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_00008BsQ">
</ul>

<ul class="list-D ad" id="infeed_00008BsQ">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<div class="rectangle"><div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle1');
 });
}]);</script>
</div></div>
<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>

<li>【テクノロジーオンラインお薦め記事】
<ul>

<li><a href="/atcl/feature/15/071800116/">子供と行こう夏休みイベント</a></li>
<li><a href="/atcl/mag/15/00160/">ブロックチェーン、IoTの革命児</a></li>
<li><a href="/atcl/feature/15/062100106/">Appleで学ぶ知財制度のイロハ</a></li>
<li><a href="/atcl/mag/15/00159/">可変圧縮比の全貌</a></li>
<li><a href="/atcl/column/15/011300091/">中国産業ウオッチング</a></li>

<li><a href="/atcl/column/15/425600/071000244/">テクノ大喜利：ソニーの未来</a></li>
<li><a href="/atcl/column/15/032700107/">日本の科学とイノベーション、再生への道筋</a></li>

    <li><a href="/atcl/honshi/15/343280/111500009/"><strong>便利な有料会員サービスの使い方</strong></a></li>
    <li><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/071900014/index.html"><strong>技術者向け転職サイト開設のお知らせ</strong></a></li>
    </ul>
</li>


<li>【話題のイベント】
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/escar2017/">クルマのセキュリティー対策最前線<br>escar Asia 2017<br>9/5-6東京でセミナー開催！</a></li>
    </ul>
</li>

<li>【イベント速報！】
    <ul>
<li><a href="/atcl/event/15/071100136/">国際モダンホスピタルショウ2017</a></li>
    <li><a href="/atcl/event/15/062100135/">MEDIX 2017（6/21～23）</a></li>
    <li><a href="/atcl/event/15/060900133/">DAC 2017（6/18～22）</a></li>
    <li><a href="/atcl/event/15/060500130/">DMS 2017/M-Tech 2017（6/18～22）</a></li>
    <li><a href="/atcl/event/15/053000129/">JPCA Show 2017(（6/7～9）</a></li>
    <li><a href="/atcl/event/15/060700132/">Honda Meeting 2017（6/5～7）</a></li>
    <li><a href="/atcl/event/15/052400124/">COMPUTEX TAIPEI 2017（5/30～6/3）</a></li>

    </ul>
</li>

<!--
<li>【特集】
    <ul>
    <li><a href="/atcl/feature/15/020500019/">シャープ買収！ 鴻海のすべて</a></li>
    </ul>
</li>
-->

</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/080808715/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/news/16/080808715/5b_DxO.jpg?__scale=w:80,h:60&_sh=05001d0fc0" width="80" height="60" /></p>
<p class="title">デンソー、新会社設立し自動運転車の“頭脳”狙う</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/092100068/080600030/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/column/15/092100068/080600030/jidou11ph1.jpg?__scale=w:80,h:53&_sh=0180c50490" width="80" height="53" /></p>
<p class="title">未来のクルマ、ブロックチェーンで安全に鍵シェア　自動運転でグローバル開発競争（上）</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/110704910/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/news/16/110704910/Imag1.jpg?__scale=w:80,h:59&_sh=0f60c10d90" width="80" height="59" /></p>
<p class="title">デンソーが自動運転でMIPSコアを選んだ理由</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/080208635/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/news/16/080208635/escarasia2016.jpg?__scale=w:80,h:53&_sh=0e505e0480" width="80" height="53" /></p>
<p class="title">VWが部品選定時にセキュリティー重視、暗号・ECU要求書</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/080808715/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/news/16/080808715/5b_DxO.jpg?__scale=w:80,h:60&_sh=05001d0fc0" width="80" height="60" /></p>
<p class="title">デンソー、新会社設立し自動運転車の“頭脳”狙う</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/080408663/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/news/16/080408663/zu1.jpg?__scale=w:80,h:60&_sh=0dc050e90e" width="80" height="60" /></p>
<p class="title">ジェイテクト、自動車部品向けソフトウエアの開発拠点を秋田県に設立</p>
</a>
</li>
</ol>
</section>
<div class="side-adbox">
<ul class="ad-list1">
<li><div id="div-gpt-ad-visualbox_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-visualbox_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-visualbox_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-visualbox_02');});}]);</script></div></li></ul>
<ul class="ad-list2">
<li><div id="div-gpt-ad-textad_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_05');});}]);</script></div></li></ul>
</div>
<section id="nhrWidget">
<div class="loader"><img src="/images/n/hr/2017/icon/loader.gif"></div>
</section>
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/00159/00001/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/atcl/mag/15/00159/00001/index.jpg?__scale=w:80,h:60&_sh=0f205c0cc0" width="80" height="60" /></p>
<p class="title">25年に熱効率50％の発電エンジン</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/060100050/00001/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/mag/15/060100050/00001/index.jpg?__scale=w:80,h:60&_sh=0ed0bb08b0" width="80" height="60" /></p>
<p class="title">超希薄燃焼に挑む日本</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/320404/070300050/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/mag/15/320404/070300050/pickup.png?__scale=w:80,h:60&_sh=0d10310a50" width="80" height="60" /></p>
<p class="title">ホンダ、自動運転と電動化で巻き返し</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="https://tech.nikkeihr.co.jp/?adid=BP_SI_B_TE"><img src="/images/n/techon/2016/parts/ntc_300_60.png" alt="日経TECHキャリア" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/062000017/" target="_blank" rel="nofollow TMS06534">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/062000017/factoryannex_index_s.jpg"></p>
<div class="text">
<p><span class="title">新局面を迎えた産業IoTの実践情報</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/062900021/" target="_blank" rel="nofollow TMS06610">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/062900021/ni_index-s.jpg"></p>
<div class="text">
<p><span class="title">5G開発動向　最新レポート～5Gはいよいよ商品開発...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/021500005/" target="_blank" rel="nofollow TKK06222">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/021500005/index_s.jpg"></p>
<div class="text">
<p><span class="title">先輩エンジニアに訊く、ものづくりの現場</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/abbyumicup0609/" target="_blank" rel="nofollow TMI06543">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/abbyumicup0609/120_90.jpg"></p>
<div class="text">
<p><span class="title">ABB YuMi Cup 2017</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/geomatec0718/" target="_blank" rel="nofollow TKK06472">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/geomatec0718/120_90.jpg"></p>
<div class="text">
<p><span class="title">時代の変化に対応し発展するジオマテック</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/abb0701/0810/" target="_blank" rel="nofollow TMI06642">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/abb0701/0810/img_120_90.jpg"></p>
<div class="text">
<p><span class="title">知と現場の最先端が語るロボット市場の未来</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/MPF2017_OSAKA/" target="_blank" rel="nofollow TMS06645">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/MPF2017_OSAKA/index_s01.jpg"></p>
<div class="text">
<p><span class="title">日経ものづくり主催：ものづくりパートナーフォーラム...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/adobe0714/" target="_blank" rel="nofollow TTS06669">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/adobe0714/120x90.jpg"></p>
<div class="text">
<p><span class="title">ＰＤＦ印刷に大変革を起こした最新技術とは</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/rohm0801/" target="_blank" rel="nofollow TMI06360">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/rohm0801/120_90.jpg"></p>
<div class="text">
<p><span class="title">社会を革新する先進技術</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/052300051/" target="_blank" rel="nofollow TMI02480">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/052300051/index_s.jpg"></p>
<div class="text">
<p><span class="title">＜LTspice導入事例＞ 京大電気電子工学部、理...</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/06/26/00137/" target="_blank" rel="nofollow BZT-000087i7">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/06/26/00137/top.jpg"></p>
<div class="text">
<p><span class="title">ロボットに“マシンビジョン”を追加することで、位置...</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/07/27/00149/" target="_blank" rel="nofollow BZT-00008AlZ">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/07/27/00149/top.jpg"></p>
<div class="text">
<p><span class="title">携帯機器の熱設計を容易にする高出力電流DC-DCコ...</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<!-- Cxense content widget: Prod_TEC_全社レコメンド_PC レイアウトカスタマイズdivあり-->
<div style="width: 1000px; padding-left: 160px; margin: 20px auto 0; height:1;">
<div id="cx_f251d6c72e96148a3679b1b9efb006d85957a51f" style="display:none"></div>
</div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'f251d6c72e96148a3679b1b9efb006d85957a51f',
        insertBeforeElementId: 'cx_f251d6c72e96148a3679b1b9efb006d85957a51f',
        width: '100%', height: 1, renderTemplateUrl: 'auto', parentUrl: document.location.href
    }]);
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://special.nikkeibp.co.jp/mktg/site/techon.html" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/NE/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/news/16/080908728/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
</div><!--//#southArea-->

<script>
cX.callQueue.push(['invoke',function(){
  googletag.cmd.push(function() {
    googletag.pubads().refresh([dag_adslots.leaderboard,dag_adslots.rectangle1,dag_adslots.textad_01,dag_adslots.textad_02,dag_adslots.textad_03,dag_adslots.textad_04,dag_adslots.textad_05,dag_adslots.side_square,dag_adslots.minibanner,dag_adslots.visualbox_01,dag_adslots.visualbox_02]);
 });
}]);</script></body>
</html>
