<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用 - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/?ST=SP">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="米Synopsys社の発表によると、東芝がSynopsys社のフォーマル検証ツール「VC Formal」を採用した。東芝は同ツールを大規模で複雑なSoCの機能検証に適用する。">
<meta name="keywords" content="論理検証">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="edaonline">
<meta property="fb:app_id" content="410333585811823"> 
<meta property="og:title" content="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用">
<meta property="og:description" content="米Synopsys社の発表によると、東芝がSynopsys社のフォーマル検証ツール「VC Formal」を採用した。東芝は同ツールを大規模で複雑なSoCの機能検証に適用する。">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/synopsysVCformal.jpg">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('QjsAixa5K3EJf6sg2VFeB%2Fbte%2BpgUqzi') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="No%2FDRW3mpUitFueeyEj3npvJUG8bXWW8B5T2BPiKadc%3D">
<script type="text/javascript" src="/js/n/techon/2016/topRelScr.js" defer></script>
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=000086Of&cate=free" defer></script>
<link rel="stylesheet" href="/css/n/techon/2016/index.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/top.css?20170313" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20170530" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20170531" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/hr/2017/nhrWidgetStyle.css?201703311" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?20170501" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20170530"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20160829"></script>
<script type="text/javascript" src="/js/n/hr/2017/slick.min.js"></script>
<script type="text/javascript" src="/js/n/hr/2017/hrWidget.js?201703311"></script>
<meta name="dag_aone_theme" content="edaonline">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return '';
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();
</script>
<script type="text/javascript">
 var dag_adslots = [];

 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){

  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','7dbe9bf800');
   googletag.pubads().setTargeting('CMStheme','edaonline');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('optpat', 'NA');
   googletag.pubads().setTargeting('smpmode','pc');
   dag_adslots.leaderboard = googletag.defineSlot('/54271731/TEC/leaderboard/electoric', [[728, 90], [728, 180], [970, 20], [970, 90], [970, 250], [970, 1]], 'div-gpt-ad-leaderboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.rectangle1 = googletag.defineSlot('/54271731/TEC/rectangle1/electoric', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
   dag_adslots.textad_01 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_02 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_03 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_03').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_04 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_04').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_05 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_05').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.side_square = googletag.defineSlot('/54271731/TEC/side_square', [125, 125], 'div-gpt-ad-side_square').addService(googletag.pubads());
   dag_adslots.minibanner = googletag.defineSlot('/54271731/TEC/minibanner/electoric/edaonline', [[450, 33]], 'div-gpt-ad-minibanner').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.visualbox_01 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.visualbox_02 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });

 }]);</script><script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'edaonline','a':'edaonline', 'ai':'techon-v', 's':'TEC', 'u':'000086Of', 'si':'cb411c6c-4f4c-11e7-bfdf-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-edaonline";
 var parentThemeName = "エレクトロニクス";
 var themeName = "電子設計";
 var themeID = "edaonline";
 var pageTitle = "東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用";
 var parentTitle = "ニュース";
 var authorName = "小島 郁太郎";
 var articlePageNo = "1";
 var articleID = "000086Of";
 var TieupID = "";
 var ccateid = "NEWS";


 var mediaid = "NE";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170616";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://techon.nikkeibp.co.jp/info/1706/application/techon_m/index.html" target="_blank">月額払いの有料会員、2カ月無料キャンペーン実施中！</a></dd>
<dd><a href="https://aida.nikkeibp.co.jp/Q/NTONPS1" target="_blank">サイト改善のためのアンケートにご協力お願いします！</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/052300012/" target="_blank">【新機能】あなたに合った求人情報を表示します！</a></dd>
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
</ul>
</nav>
</div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav">
<ul>
<li><a href="/tb/carAI2017/">クルマ×AI業界地図</a></li>
<li><a href="/atcl/event/15/051900123/">人とくるまの技術展</a></li>
<li><a href="/energy/">エネルギーNext</a></li>
<li><a href="/atcl/event/15/051800122/">SID 2017</a></li>
</li>
<li><a href="/atcl/column/15/011300091/">中国産業ウオッチング</a></li>
<li><a href="/factory/">FACTORY</a></li>
<li><a href="/ndh/">デジタルヘルス</a></li>
<li><a href="/real/">リアル開発会議</a></li>
</ul>
<ul>
<li><a href="/tb/infraAI2017/">インフラ×AI業界地図</a></li>
<li><a href="/esec/">ESEC、IoT/M2M展</a></li>
<li><a href="/AI/">AI</a></li>
<li><a href="/pv/">メガソーラー</a></li>
<li><a href="/sport/">スポーツ</a></li>
<li><a href="/5G/">5G</a></li>
<li><a href="/seminar/">セミナー・技術者塾</a></li>
<li><a href="/PRNEWS/" target="_blank">PR News</a></li>
</ul>
</nav>
</header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="edaonline leaf" id="article-000086Of" data-url="/atcl/news/16/061207932/" data-title="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用" data-subTitle="" data-pubdate="2017/06/16" data-topUrl="/news/" data-topTitle="ニュース" data-topId="/sites/techon.nikkeibp.co.jp/news/index.html" data-links='[{"u": "/", "t":"日経テクノロジーオンライン -- 技術者を応援する情報サイト --"}]'>

<div class="superbanner">
<div id="div-gpt-ad-leaderboard">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-leaderboard');
 });
}]);</script>
</div></div>
<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/electronic/">エレクトロニクス</a> ＞ <a href="/edaonline/">電子設計</a> ＞ 東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/edaonline/">電子設計</a></li>
<li><a href="/news/">記事一覧</a></li>
</ul>
<div class="title">
<p class="parent"><a href="/news/">ニュース</a></p>
<h1>東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用</h1>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">小島 郁太郎</li>
<li class="pubdate">2017/06/16 13:34</li>
<li class="page">1/1ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/?n_cid=nbptec_fbbn_t" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/?n_cid=nbptec_twbn_t" data-counturl="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/" data-text="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用"></a></li>
<li class="evernote"><a data-id="000086Of" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/news/16/061207932/?n_cid=nbptec_fbbn_s','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/news/16/061207932/?n_cid=nbptec_twbn_s&text=%E6%9D%B1%E8%8A%9D%E3%80%81Synopsys%E3%81%AE%E3%83%95%E3%82%A9%E3%83%BC%E3%83%9E%E3%83%AB%E6%A4%9C%E8%A8%BC%E3%83%84%E3%83%BC%E3%83%AB%E3%80%8CVC+Formal%E3%80%8D%E3%82%92%E6%8E%A1%E7%94%A8','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="000086Of" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<p class="title">東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用</p>
</div>
</div>

</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-000086Of">
<form action="#" method="post" name="bpcms_feedback_form_side_1__000086Of">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__000086Of));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="cb411c6c-4f4c-11e7-bfdf-03ae148b6aa8">
<input type="hidden" name="checkToken" value="oT1JYmZ6wDLw9vF639wCu1AdxpLDBW9%2F8uCGMLwwRDTtr9T0szfG0WDIpMHG71dkx3ZNpYhqnQlY%0D%0AwtPMm8if9xYbVy2OA2RhHFRY0xpO7PA%3D">
<input type="hidden" name="title" value="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/">
</form>
</li>
<li id="feedback_side_2-000086Of">
<form action="#" method="post" name="bpcms_feedback_form_side_2__000086Of">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__000086Of));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="cb411c6c-4f4c-11e7-bfdf-03ae148b6aa8">
<input type="hidden" name="checkToken" value="%2BUu0y6PKu%2BM1MtqEmFoZzIup2HA7T7TZzJtXC21LVS9kVLnVm2br%2FHDE4wiDGAn8taePSR5yYPn5%0D%0AcKv3KoxDfekX7TlTWsn6S1Hk%2FksmBzU%3D">
<input type="hidden" name="title" value="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/">
</form>
</li>
<li id="feedback_side_3-000086Of">
<form action="#" method="post" name="bpcms_feedback_form_side_3__000086Of">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__000086Of));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="cb411c6c-4f4c-11e7-bfdf-03ae148b6aa8">
<input type="hidden" name="checkToken" value="wtRJmvz7vRbt1IDIif59jzF9se1EbeSPouXtFMPvdAnzEp3lrQz7FG2CoE4tidav1h%2F6JZEIqk0m%0D%0AsVim8nvvfMzvFbaxbwq5Qc4G%2F2o9HQ8%3D">
<input type="hidden" name="title" value="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="search"><a href="/search/">検索する</a></li>
<li class="comment"><a href="#feedback-box-000086Of">コメント投稿</a></li>
<li class="print"><a href="/atcl/news/16/061207932/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

<div class="rectangle"><div id="div-gpt-ad-side_square">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-side_square');
 });
}]);</script>
</div></div>
</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="inline-ad"><div id="div-gpt-ad-minibanner">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-minibanner');
 });
}]);</script>
</div></div>
<div class="article-body" data-popup-enabled="true" data-popup-keywords="論理検証" id="article-body-000086Of">
<p class="bplead">　米Synopsys社の発表によると（<b><a target="_blank" href="https://www.synopsys.com/ja-jp/japan/press-releases/2017-06-15.html">日本語ニュースリリース</a></b>）、東芝がSynopsys社のフォーマル検証ツール「VC Formal」を採用した。東芝は同ツールを大規模で複雑なSoCの機能検証に適用する。</p>
<p>　ニュースリリースには、東芝の堀川和成氏（ストレージ&デバイスソリューション社 半導体研究開発センター 設計技術開発部 部長）のコメントが紹介されている。「当社の車載ならびにストレージ開発において、VC Formalを採用した。昨年より、SynopsysとVC Formalの立ち上げを進め、品質を達成しつつ開発期間短縮に貢献することを確認できた。今後ともSynopsysとの協業を通じて、当社の検証技術の水準を高めたいと思っている」（同氏）。</p>
<p>　VC Formalは、汎用のフォーマルベリファイアーで、プロパティチェック機能、順序回路に対応可能な等価性チェック機能、接続チェック機能、フォーマル検証のカバレッジ解析機能を備える（<b><a target="_blank" href="/article/EVENT/20140707/363440/">関連記事：Synopsys、スタティック/フォーマル検証ツールを一気に4つ発表</a></b>）。Synopsysによれば、革新的な大容量データモデルにより、大規模なSoCのフォーマル検証の実行が可能だという。また、同社の論理設計デバグソフトウエア「Verdi<sup>3</sup>」とのネイティブな統合により、フォーマル検証技術を容易に活用でき、検証完了までにかかる期間を短縮することができるとする。さらにVC Formalには、同社の論理シミュレーター「VCS」のカバレッジ解析エンジンが組み込まれているため、既存の検証環境にフォーマル検証手法を容易に組み込むことができるという。</p>
<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/?n_cid=nbptec_fbbn_d" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/?n_cid=nbptec_twbn_d" data-counturl="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/" data-text="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用"></a></li>
<li class="evernote"><a data-id="000086Of" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
<div class="pager">

</div><!--/.pager-->

</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
<ul class="to-index">
<li><a href="/news/?i_cid=nbptec_sied_dtop">ニュース一覧</a></li>
<li><a href="/?i_cid=nbptec_sied_dtop">トップページへ</a></li>
</ul>
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-000086Of">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-000086Of">
<form action="#" method="post" name="bpcms_feedback_form_main_1__000086Of">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__000086Of));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="cb411c6c-4f4c-11e7-bfdf-03ae148b6aa8">
<input type="hidden" name="checkToken" value="JDLmmoFdN%2BWA%2FdT4UYUSvQuiYbJci21MzEMqaVWr8PCn2HzgM7UXtVql23NHS%2FFukSm4WK0mGveC%0D%0ApniBDRiQDKjt3XMOGLyEFPbsTjBimqU%3D">
<input type="hidden" name="title" value="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/">
</form>
</li>
<li id="feedback_main_2-000086Of">
<form action="#" method="post" name="bpcms_feedback_form_main_2__000086Of">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__000086Of));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="cb411c6c-4f4c-11e7-bfdf-03ae148b6aa8">
<input type="hidden" name="checkToken" value="2Y3M5bh6LVOopuukdjMVInlVV%2FUhJTF6mJW7Oq5ORIO%2BO%2By2Y9VDqmVs0c%2FSz%2Btn33OMip08m3Rm%0D%0ApUxRlfqxOEOk5fYrkJ4tEaF3WrfkqGg%3D">
<input type="hidden" name="title" value="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/">
</form>
</li>
<li id="feedback_main_3-000086Of">
<form action="#" method="post" name="bpcms_feedback_form_main_3__000086Of">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__000086Of));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="cb411c6c-4f4c-11e7-bfdf-03ae148b6aa8">
<input type="hidden" name="checkToken" value="C%2F1q5S2%2FR3sy8x14yaPyzmvPfiHXiXhdbhKQ4mOS8juL0wadXjRVk5pmLyLxqm8%2Fz45tessH0RDo%0D%0A88dV0o9zNNbKESerObJpyOsUoNsjcD0%3D">
<input type="hidden" name="title" value="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__000086Of" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-000086Of" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-000086Of" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-000086Of"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-000086Of"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__000086Of));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-000086Of"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="cb411c6c-4f4c-11e7-bfdf-03ae148b6aa8">
<input type="hidden" name="checkToken" value="4u2%2FZichTND1opYRVSC0MlFGTVv5yA6sKthZOV5bonFcGWKos2PXtNIBTtvGTlCzuen1TkCRc1vJ%0D%0AwRl%2F82JYwj5qQn%2FsWXIMwdemOXULiUo%3D">
<input type="hidden" name="title" value="東芝、Synopsysのフォーマル検証ツール「VC Formal」を採用">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/061207932/">

<section class="send-after" style="display:none" id="sendAfter-000086Of">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<div id="article-promo" align="center">
<div class="banner">
<a href="http://techon.nikkeibp.co.jp/atcl/seminar/16/031000355/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/040300941/0720EMCbnr.png" alt="【技術者塾】IoT時代に向けたEMC設計の要点と課題"></a>
</div>
</div><!--end of #article-promo-->
<section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_000086Of">
</ul>

<ul class="list-D ad" id="infeed_000086Of">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<div class="rectangle"><div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle1');
 });
}]);</script>
</div></div>
<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>

<li>【テクノロジーオンラインお薦め記事】
    <ul>
    <li><a href="/atcl/column/15/042400111/">新型新幹線を支えるパワエレ</a></li>
    <li><a href="/tb/infraAI2017/">建設・インフラ業界にAI革命</a></li>
    <li><a href="/article/COLUMN/20150630/425600/">AIで崩壊？ニッポンの製造業</a></li>
    <li><a href="/tb/carAI2017/">AI本格導入で変わるクルマ業界</a></li>
    <li><a href="/atcl/honshi/15/343280/111500009/"><strong>便利な有料会員サービスの使い方</strong></a></li>
    </ul>
</li>


<li>【話題のイベント】
    <ul>
     <li><a href="http://techon.nikkeibp.co.jp/seminar/cp/16/ethernet2017/">自動運転時代の車載Ethernet<br>7/24-25神戸で開催！</a></li>
    </ul>
</li>

<li>【イベント速報！】
    <ul>
    <li><a href="/atcl/event/15/052400124/">COMPUTEX TAIPEI 2017（5/30～6/3）</a></li>
    <li><a href="/atcl/event/15/052900128/">Factory 名古屋 2017（5/30～31）</a></li>
    <li><a href="/atcl/event/15/052600127/">ISPSD2017（5/28～6/1）</a></li>
    <li><a href="/atcl/event/15/051900123/">人とくるまのテクノロジー展（5/24～26）</a></li>
    <li><a href="/atcl/event/15/051800122/">SID 2017 （5/21～26）</a></li>
    <li><a href="/atcl/event/15/051500121/">PCIM Europe （5/16～18）</a></li>
    <li><a href="/atcl/event/15/041100116/">ESEC/IoT/M2M（5/10～12）</a></li>
    </ul>
</li>

<!--
<li>【特集】
    <ul>
    <li><a href="/atcl/feature/15/020500019/">シャープ買収！ 鴻海のすべて</a></li>
    </ul>
</li>
-->

</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/417263/050200131/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/column/15/417263/050200131/kandokoro.jpg?__scale=w:80,h:60&_sh=0ec0810120" width="80" height="60" /></p>
<p class="title">クルマ設計で重要性を増すモデルベース開発</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/061307934/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/news/16/061307934/pickup.png?__scale=w:80,h:60&_sh=066000a701" width="80" height="60" /></p>
<p class="title">富士通、薄膜キャパシター内蔵基板の静電容量を2倍に</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/198610/031700200/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/column/15/198610/031700200/top-boe.jpg?__scale=w:80,h:60&_sh=0c908d06b0" width="80" height="60" /></p>
<p class="title">大型液晶パネル出荷数で世界一になった中国メーカー</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/061307934/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/news/16/061307934/pickup.png?__scale=w:80,h:60&_sh=066000a701" width="80" height="60" /></p>
<p class="title">富士通、薄膜キャパシター内蔵基板の静電容量を2倍に</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/417263/050200131/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/column/15/417263/050200131/kandokoro.jpg?__scale=w:80,h:60&_sh=0ec0810120" width="80" height="60" /></p>
<p class="title">クルマ設計で重要性を増すモデルベース開発</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/060707877/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/news/16/060707877/RL1.jpg?__scale=w:80,h:85&_sh=0d80db0610" width="80" height="85" /></p>
<p class="title">「世界最小」の待機電力、ルネサスがIoT向け埋め込みSRAM</p>
</a>
</li>
</ol>
</section>
<div class="side-adbox">
<ul class="ad-list1">
<li><div id="div-gpt-ad-visualbox_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-visualbox_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-visualbox_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-visualbox_02');});}]);</script></div></li></ul>
<ul class="ad-list2">
<li><div id="div-gpt-ad-textad_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_05');});}]);</script></div></li></ul>
</div>
<section id="nhrWidget">
<div class="loader"><img src="/images/n/hr/2017/icon/loader.gif"></div>
</section>
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/article/MAG/20150501/416864/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/img/top2/4/416864.jpg?__scale=w:80,h:50&_sh=0860400690" width="80" height="50" /></p>
<p class="title">1000分の1秒の画像処理で常識を超えた機械を生む</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/011200089/00001/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/mag/15/011200089/00001/pickup.jpg?__scale=w:80,h:60&_sh=0cd0790110" width="80" height="60" /></p>
<p class="title">メカレスで50ドルを目指す、 クルマから家電・ARへ</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/040400040/00001/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/mag/15/040400040/00001/pickup.jpg?__scale=w:80,h:60&_sh=0920680a80" width="80" height="60" /></p>
<p class="title">市街地の自動運転でLiDARは必須</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17p/050800010/" target="_blank" rel="nofollow TTS06500">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17p/050800010/top_s.jpg"></p>
<div class="text">
<p><span class="title">AI/IoT時代を支える基軸新デバイス</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/052300051/" target="_blank" rel="nofollow TMI02480">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/052300051/index_s.jpg"></p>
<div class="text">
<p><span class="title">＜LTspice導入事例＞ 京大電気電子工学部、理...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/abbyumicup0609/" target="_blank" rel="nofollow TMI06543">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/abbyumicup0609/120_90.jpg"></p>
<div class="text">
<p><span class="title">ABB YuMi Cup 2017</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/021500005/" target="_blank" rel="nofollow TKK06222">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/021500005/index_s.jpg"></p>
<div class="text">
<p><span class="title">先輩エンジニアに訊く、ものづくりの現場</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/051700015/" target="_blank" rel="nofollow TKK06525">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/051700015/index_s_a.jpg"></p>
<div class="text">
<p><span class="title">ユーザー目線ではオープン化こそ正義</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/protolabs0127/" target="_blank" rel="nofollow TMS06156">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/protolabs0127/120_90.jpg"></p>
<div class="text">
<p><span class="title">試作力を競争力に</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/04/25/00123/" target="_blank" rel="nofollow BZT-000081ul">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/04/25/00123/top.jpg"></p>
<div class="text">
<p><span class="title">マイケル・ポーターが語る製造業の未来・中編</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/04/26/00125/" target="_blank" rel="nofollow BZT-0000824b">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/04/26/00125/top.jpg"></p>
<div class="text">
<p><span class="title">新局面を迎えた公共事業のデジタルトランスフォーメー...</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<!-- Cxense content widget: Prod_TEC_全社レコメンド_PC レイアウトカスタマイズdivあり-->
<div style="width: 1000px; padding-left: 160px; margin: 20px auto 0; height:1;">
<div id="cx_f251d6c72e96148a3679b1b9efb006d85957a51f" style="display:none"></div>
</div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'f251d6c72e96148a3679b1b9efb006d85957a51f',
        insertBeforeElementId: 'cx_f251d6c72e96148a3679b1b9efb006d85957a51f',
        width: '100%', height: 1, renderTemplateUrl: 'auto', parentUrl: document.location.href
    }]);
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://special.nikkeibp.co.jp/mktg/site/techon.html" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/NE/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/news/16/061207932/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
</div><!--//#southArea-->

<script>
cX.callQueue.push(['invoke',function(){
  googletag.cmd.push(function() {
    googletag.pubads().refresh([dag_adslots.leaderboard,dag_adslots.rectangle1,dag_adslots.textad_01,dag_adslots.textad_02,dag_adslots.textad_03,dag_adslots.textad_04,dag_adslots.textad_05,dag_adslots.side_square,dag_adslots.minibanner,dag_adslots.visualbox_01,dag_adslots.visualbox_02]);
 });
}]);</script></body>
</html>
