<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>ハイレゾ対応の車載機器向け音量調整IC、ロームが発表 - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/?ST=SP">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="ロームは、ハイレゾリューション音源の再生に対応した、車載機器向けの音量調整/音声ミキシング用IC「BD34602FS-M」を発表した。同社が「サウンド・プロセッサ」と呼ぶオーディオ処理用IC製品の1つである。">
<meta name="keywords" content="オーディオ処理">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="carnet">
<meta property="fb:app_id" content="410333585811823"> 
<meta property="og:title" content="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表">
<meta property="og:description" content="ロームは、ハイレゾリューション音源の再生に対応した、車載機器向けの音量調整/音声ミキシング用IC「BD34602FS-M」を発表した。同社が「サウンド・プロセッサ」と呼ぶオーディオ処理用IC製品の1つである。">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/Rohm-d.jpg">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('X%2F3I3Ms2GcJYs4fqWyXwqUdIVEp0Y2z7') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="Yas%2BBv157wQGz5%2FOUwtd4YWEds3%2B%2Fp3x4oRyv12EXEo%3D">
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=00007twN&cate=free" defer></script>
<script src="//cdn.optimizely.com/js/2341030144.js"></script>
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20161017" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20161017" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?2016082503" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20160427"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20160829"></script>
<meta name="dag_aone_theme" content="carnet">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return ''; 
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();</script>
<script type="text/javascript">
 var dag_adslots = [];

 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){

  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','7dbe9bf800');
   googletag.pubads().setTargeting('CMStheme','carnet');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('optpat', 'NA');
   googletag.pubads().setTargeting('smpmode','pc');
   dag_adslots.leaderboard = googletag.defineSlot('/54271731/TEC/leaderboard/at', [[728, 90], [728, 180], [970, 20], [970, 90], [970, 250]], 'div-gpt-ad-leaderboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.rectangle1 = googletag.defineSlot('/54271731/TEC/rectangle1/at', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
   dag_adslots.textad_01 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_02 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_03 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_03').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_04 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_04').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_05 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_05').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.side_square = googletag.defineSlot('/54271731/TEC/side_square', [125, 125], 'div-gpt-ad-side_square').addService(googletag.pubads());
   dag_adslots.minibanner = googletag.defineSlot('/54271731/TEC/minibanner/at/carnet', [[450, 33]], 'div-gpt-ad-minibanner').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.visualbox_01 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.visualbox_02 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });

 }]);
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'carnet','a':'carnet', 'ai':'techon-v', 's':'TEC', 'u':'00007twN', 'si':'060010c7-ecd7-11e6-b353-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-carnet";
 var parentThemeName = "クルマ";
 var themeName = "車載部品";
 var themeID = "carnet";
 var pageTitle = "ハイレゾ対応の車載機器向け音量調整IC、ロームが発表";
 var parentTitle = "ニュース";
 var authorName = "小島 郁太郎";
 var articlePageNo = "1";
 var articleID = "00007twN";
 var TieupID = "";
 var ccateid = "NEWS";


 var mediaid = "NE";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170208";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://techon.nikkeibp.co.jp/juku/" target="_blank">2017年版の「技術者塾」講座紹介をダウンロードできます</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/interview/15/102800056/" target="_blank">専門誌編集長が語る、世界を変える「技術」とは</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/seminar/16/011200304/" target="_blank">ガイアの夜明け登場のリンカーズ前田社長のセミナー（東京）</a></dd>

<!--
<dd><a href="http://techon.nikkeibp.co.jp/tech_contest/" target="_blank">「第1回 ユニーク素材・加工技術コンテスト」結果発表！</a></dd>
-->
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
</ul>
</nav>
</div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
	</ul>
	<ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav">
<ul>
<li><a href="/CES/">CES 2017 速報</a></li>
<li><a href="/AI/">AI</a></li>
<li><a href="/factory/">FACTORY</a></li>
<li><a href="/SD/">Social Device</a></li>
<!--　<li><a href="/wearable/">ウエアラブル</a></li> -->
<li><a href="/ADAS/">自動運転/ADAS</a></li>
<!--　<li><a href="/startup/">スタートアップ</a></li> -->
<li><a href="/ndh/">デジタルヘルス</a></li>
<li><a href="/real/">リアル開発会議</a></li>
</ul>
<ul>
<li><a href="/energytech/">エネルギー</a></li>
<li><a href="/pv/">メガソーラー</a></li>
<li><a href="/pa/iphone7/">画像ダウンロード</a></li>

<li><a href="/sport/">スポーツ</a></li>
<li><a href="/5G/">5G</a></li>
<li><a href="/seminar/">セミナー・技術者塾</a></li>
<li><a href="/PRNEWS/" target="_blank">PR News</a></li>
</ul>

</nav></header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="carnet leaf" id="article-00007twN" data-url="/atcl/news/16/020706148/" data-title="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表" data-subTitle="" data-pubdate="2017/02/08" data-topUrl="/news/" data-topTitle="ニュース" data-topId="/sites/techon.nikkeibp.co.jp/news/index.html">

<div class="superbanner">
<div id="div-gpt-ad-leaderboard">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-leaderboard');
 });
}]);</script>
</div></div>
<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/AT/">クルマ</a> ＞ <a href="/carnet/">車載部品</a> ＞ ハイレゾ対応の車載機器向け音量調整IC、ロームが発表</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/carnet/">車載部品</a></li>
<li><a href="/news/">記事一覧</a></li>
</ul>
<div class="title">
<p class="parent"><a href="/news/">ニュース</a></p>
<h1>ハイレゾ対応の車載機器向け音量調整IC、ロームが発表</h1>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">小島 郁太郎</li>
<li class="pubdate">2017/02/08 09:00</li>
<li class="page">1/1ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/?n_cid=nbptec_fbbn" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/?n_cid=nbptec_twbn" data-counturl="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/" data-text="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表"></a></li>
<li class="evernote"><a data-id="00007twN" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/news/16/020706148/?n_cid=nbptec_fbbn','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/news/16/020706148/?n_cid=nbptec_twbn&text=%E3%83%8F%E3%82%A4%E3%83%AC%E3%82%BE%E5%AF%BE%E5%BF%9C%E3%81%AE%E8%BB%8A%E8%BC%89%E6%A9%9F%E5%99%A8%E5%90%91%E3%81%91%E9%9F%B3%E9%87%8F%E8%AA%BF%E6%95%B4IC%E3%80%81%E3%83%AD%E3%83%BC%E3%83%A0%E3%81%8C%E7%99%BA%E8%A1%A8','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="00007twN" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<p class="title">ハイレゾ対応の車載機器向け音量調整IC、ロームが発表</p>
</div>
</div>

</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-00007twN">
<form action="#" method="post" name="bpcms_feedback_form_side_1__00007twN">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__00007twN));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="060010c7-ecd7-11e6-b353-03ae148b6aa8">
<input type="hidden" name="checkToken" value="EwCmx2ZCPPdzBtNYHx4wzmgfqYmaSx2%2F%2BIa%2F3BACAYVH%2BVCGuusuYMx1RX4HsWHs2c3sWbf6FyxK%0D%0A%2BN6DsduXzs7oo3A0A%2BOxlwW4skNfrcI%3D">
<input type="hidden" name="title" value="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/">
</form>
</li>
<li id="feedback_side_2-00007twN">
<form action="#" method="post" name="bpcms_feedback_form_side_2__00007twN">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__00007twN));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="060010c7-ecd7-11e6-b353-03ae148b6aa8">
<input type="hidden" name="checkToken" value="GmuiUdKTC74aR%2Bz9hnuRyRe7K14IwC4jluvMdPflek9Sh9UR5oed5%2BkvTN8TqSFCYYGDFE9Yv4go%0D%0AqHpAJYtVzEZrWdiVkX%2BrOfRMGzk%2BydE%3D">
<input type="hidden" name="title" value="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/">
</form>
</li>
<li id="feedback_side_3-00007twN">
<form action="#" method="post" name="bpcms_feedback_form_side_3__00007twN">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__00007twN));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="060010c7-ecd7-11e6-b353-03ae148b6aa8">
<input type="hidden" name="checkToken" value="KRXXZjBqNDuC0GVHM%2F9Sj87BJkIfkIya%2BDA8LxLJG61uNq7QXs6uuUO4mAvsUD%2F2DMxEnRqHMVpk%0D%0A92UjiCdfTrC9BjUG27wn%2F1sECBvmL5k%3D">
<input type="hidden" name="title" value="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="search"><a href="/search/">検索する</a></li>
<li class="comment"><a href="#feedback-box-00007twN">コメント投稿</a></li>
<li class="print"><a href="/atcl/news/16/020706148/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

<div class="rectangle"><div id="div-gpt-ad-side_square">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-side_square');
 });
}]);</script>
</div></div>
</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="inline-ad"><div id="div-gpt-ad-minibanner">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-minibanner');
 });
}]);</script>
</div></div>
<div class="article-body" data-popup-enabled="true" data-popup-keywords="オーディオ処理" id="article-body-00007twN">
<div class="bpbox_right" style="width:200px;">
<div class="bpimage_set">
<div class="bpimage_image">
<a href="/atcl/news/16/020706148/?SS=imgview&amp;FD=-1025550910" target="_blank"><img src="/atcl/news/16/020706148/Rohm1.jpg?__scale=w:200,h:119&_sh=0d50b40d60" width="200" height="119" alt="" /></a>
</div>
<div class="bpimage_caption">「サウンド・プロセッサ」の位置付けと新製品の効果　ロームの図。</div>
<div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>
<p class="bplead">　ロームは、ハイレゾリューション音源の再生に対応した、車載機器向けの音量調整/音声ミキシング用IC「BD34602FS-M」を発表した（<b><a href="http://www.rohm.co.jp/web/japan/news-detail?news-title=2017-02-06_news_car-sound&defaultGroupId=false" target="_blank">ニュースリリース</a></b>）。同社が「サウンド・プロセッサ」と呼ぶオーディオ処理用IC製品の1つである。</p>
<p>　同社は一般的な機器に向けたハイレゾ対応の「サウンド・プロセッサ」として、例えば、音量調整/信号経路切り替えIC「BD34704KS2 / BD34705KS2」を2016年10月に発表している（<a href="/atcl/news/16/100704455/" target="_blank">関連記事「ハイレゾ対応の音量調整/信号経路切り替えIC、ロームが発表」</a>）。今回は車載グレード品である。新製品のBD34602FS-Mは2016年8月にサンプル出荷（サンプル価格2000円/個、税抜）を開始し、2017年1月から月産10万個の体制で量産中だという。</p>
<p>　新製品の特徴は、「車載オーディオ処理ICとしては業界最高クラスの特性にある」（同社）とする。例えば、歪率は0.0004%と小さく、フロアノイズを3.1µVrmsに抑えたことを挙げる。これで、車室内の静音化とハイレゾリューション音源の普及が進み、高音質要求の高まる車載オーディオの音質向上に貢献するとしている。</p>
<p>　ボリューム数は6で、ボリュームゲインは＋23～－79dB（1dB/ステップ）。ミキシング数は3で、ミキシングゲインは0～－79dB（1dB/ステップ）。電源電圧は＋7.0～＋9.5V。回路電流は35mA。最大出力電圧は2.35Vrms。パッケージは24ピンSSOPである。</p>
<div class="pager">

</div><!--/.pager-->

</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
<ul class="to-index">
<li><a href="/news/?i_cid=nbptec_sied_dtop">ニュース一覧</a></li>
<li><a href="/?i_cid=nbptec_sied_dtop">トップページへ</a></li>
</ul>
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-00007twN">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-00007twN">
<form action="#" method="post" name="bpcms_feedback_form_main_1__00007twN">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__00007twN));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="060010c7-ecd7-11e6-b353-03ae148b6aa8">
<input type="hidden" name="checkToken" value="ysPm2Byur5cNertSpbr92HQn9jxMp11PmCOjXdcOw7t5E9w%2F87MkpB0Z0TVCjp8%2Bcl5fMsE4Ow5s%0D%0AFW2KRfQHYXxdN38Mo3882Z1kMQGZ36g%3D">
<input type="hidden" name="title" value="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/">
</form>
</li>
<li id="feedback_main_2-00007twN">
<form action="#" method="post" name="bpcms_feedback_form_main_2__00007twN">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__00007twN));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="060010c7-ecd7-11e6-b353-03ae148b6aa8">
<input type="hidden" name="checkToken" value="wc%2FCKIDR0xgqCYd6fQ7lo%2FPJrJu4xWqE8wnxii7kO4XNry5a8nJ%2BzevCvLiNbueaoM6iTp5Ytm5C%0D%0ArLlJ2KTo6pstS9TXDN5ZpuS8yDq%2BD0w%3D">
<input type="hidden" name="title" value="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/">
</form>
</li>
<li id="feedback_main_3-00007twN">
<form action="#" method="post" name="bpcms_feedback_form_main_3__00007twN">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__00007twN));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="060010c7-ecd7-11e6-b353-03ae148b6aa8">
<input type="hidden" name="checkToken" value="rOu5Hu8cdEjarP%2FBYzFQLpphG0UiiV4%2Bc6tYOliblavJV84uNu8b3s0Cs9KuzvA0FHupK88mTPGA%0D%0A9M%2FxAcSLLUrR9InpxQh5f3QMJD530DY%3D">
<input type="hidden" name="title" value="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__00007twN" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-00007twN" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-00007twN" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-00007twN"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-00007twN"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__00007twN));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-00007twN"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="060010c7-ecd7-11e6-b353-03ae148b6aa8">
<input type="hidden" name="checkToken" value="i9cbtlPhMfPW%2FFzd9V2%2BahfjIdIhErwd6FRoVui%2FfLMR7B3DpNEotbQvq85cI%2FrKd4Rvjx2gRzHh%0D%0AM8eS9RNkY7O8v9XaaHn7bAyOvNPe5Q0%3D">
<input type="hidden" name="title" value="ハイレゾ対応の車載機器向け音量調整IC、ロームが発表">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/020706148/">

<section class="send-after" style="display:none" id="sendAfter-00007twN">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<div id="article-promo" align="center">
<div class="banner">
<a href="http://techon.nikkeibp.co.jp/atcl/seminar/16/011100300/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/013100826/20170322_2bnr.png" alt="【技術者塾】自動運転にも必須のISO26262の「本質」を押さえる"></a>
</div>
</div><!--end of #article-promo-->
<section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_00007twN">
</ul>

<ul class="list-D ad" id="infeed_00007twN">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<div class="rectangle"><div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle1');
 });
}]);</script>
</div></div>
<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>

<li>【テクノロジーオンラインお薦め記事】
    <ul>
    <li><a href="/atcl/feature/15/012600052/">任天堂Switchは本当に大丈夫か？</a></li>
    <li><a href="/atcl/event/15/011100096/">CeBIT 2017プレビュー</a></li>
    <li><a href="/info/premium/">お得なテクノロジーオンライン有料会員とは</a></li>
    <li><a href="/atcl/honshi/15/343280/111500009/">便利な有料会員サービスの使い方</a></li>
    </ul>
</li>

<li>【話題のイベント】
    <ul>
    <li><a href="/seminar/cp/16/destech/">生物化するデザインとテクノロジー</a></li>
 <li><a href="/atcl/seminar/16/011100301/">AR時代の幕開け、ウエアラブル・ジャパン</a></li>
    </ul>
</li>

<li>【イベント速報！】
    <ul>
    <li><a href="/atcl/event/15/120200091/">デトロイトモーターショー</a></li>
    <li><a href="/atcl/event/15/011800101/">ネプコン ジャパン</a></li>
    <li><a href="/CES/">CES 2017</a></li>
    </ul>
</li>

<!--
<li>【特集】
    <ul>
    <li><a href="/atcl/feature/15/020500019/">シャープ買収！ 鴻海のすべて</a></li>
    </ul>
</li>
-->

</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/020606135/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/news/16/020606135/sho.jpg?__scale=w:80,h:60&_sh=0670e20440" width="80" height="60" /></p>
<p class="title">富士通テンは“カーナビ屋”から脱皮できるか</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/event/15/020300102/020600006/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/event/15/020300102/020600006/R-d.jpg?__scale=w:80,h:60&_sh=06e01002b0" width="80" height="60" /></p>
<p class="title">EVモーター制御で「世界最速」、ルネサスが新PWMタイマー</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/020606133/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/news/16/020606133/01.JPG?__scale=w:80,h:60&_sh=0180cf020d" width="80" height="60" /></p>
<p class="title">北米生産撤退の三菱自動車、トランプ氏にどう対応する？</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/020606135/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/news/16/020606135/sho.jpg?__scale=w:80,h:60&_sh=0670e20440" width="80" height="60" /></p>
<p class="title">富士通テンは“カーナビ屋”から脱皮できるか</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/020206094/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/news/16/020206094/01.JPG?__scale=w:80,h:53&_sh=0dd0a40680" width="80" height="53" /></p>
<p class="title">三菱自、燃費不正で揺れた16年度も「黒字」見通し</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/417263/020100121/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/column/15/417263/020100121/kandokoro.jpg?__scale=w:80,h:60&_sh=06606408e0" width="80" height="60" /></p>
<p class="title">車載応用やフレキシブル化、タッチパネル新技術</p>
</a>
</li>
</ol>
</section>
<div class="side-adbox">
<ul class="ad-list1">
<li><div id="div-gpt-ad-visualbox_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-visualbox_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-visualbox_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-visualbox_02');});}]);</script></div></li></ul>
<ul class="ad-list2">
<li><div id="div-gpt-ad-textad_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_05');});}]);</script></div></li></ul>
</div>
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/320404/070100026/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/atcl/mag/15/320404/070100026/pickup.jpg?__scale=w:80,h:60&_sh=0510560a00" width="80" height="60" /></p>
<p class="title">電子ミラー解禁</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/020300097/020600002/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/column/15/020300097/020600002/bune01t.jpg?__scale=w:80,h:60&_sh=01b09108f0" width="80" height="60" /></p>
<p class="title">電機メーカーの部長、iPhoneや分解に興味、業界危機にも共鳴</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/020300097/020300001/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/column/15/020300097/020300001/buat02t.jpg?__scale=w:80,h:60&_sh=01b0b10230" width="80" height="60" /></p>
<p class="title">自動車メーカーの部長、電池や自動運転、IoTに関心</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://www.nikkeibp.co.jp/video/"><img src="/images/n/techon/2016/parts/mirailens_bt_right.jpg" alt="ミライレンズ - 最先端の未来をのぞく -" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/protolabs0127/" target="_blank" rel="nofollow TMS06156">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/protolabs0127/120_90.jpg"></p>
<div class="text">
<p><span class="title">試作力を競争力に</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/16/hp1122/" target="_blank" rel="nofollow TKK05926">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/16/hp1122/top_s.jpg"></p>
<div class="text">
<p><span class="title">製造業のDNAを持つIT企業の強みとは!？</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/16/112900066/010600003/" target="_blank" rel="nofollow TKK06025">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/16/112900066/010600003/3-index_s.jpg"></p>
<div class="text">
<p><span class="title">IoTでの多様な半導体の生産では、テストコストの削...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/topinterview2017/" target="_blank" rel="nofollow TMS06081">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/topinterview2017/index_s.jpg"></p>
<div class="text">
<p><span class="title">トップが語る わが社の技術戦略・製品戦略2017</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/122100049/" target="_blank" rel="nofollow TMI02480">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/122100049/index_s_linier.jpg"></p>
<div class="text">
<p><span class="title">大阪でアナログセミナーを開催 明日から役立つ最新動...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/120300040/workshop_11/" target="_blank" rel="nofollow TMS04476">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/120300040/workshop_11/workshop_top_s.jpg"></p>
<div class="text">
<p><span class="title">INBOUND JAPAN 2016出展レビュー</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/16/rohm0726/p4/" target="_blank" rel="nofollow TMS05361">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/16/rohm0726/p4/120x90.jpg"></p>
<div class="text">
<p><span class="title">ローム澤村氏×ＺＭＰ谷口氏　トップ対談</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/16/121200068/" target="_blank" rel="nofollow TTS06057">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/16/121200068/index_s.jpg"></p>
<div class="text">
<p><span class="title">テストに柔軟性をもたらすPXIとLabVIEWが仕...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/011800004/" target="_blank" rel="nofollow TMI06192">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/011800004/index_s.jpg"></p>
<div class="text">
<p><span class="title">USB PDの本格活用にむけた安全対策のポイント</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/011100003/" target="_blank" rel="nofollow TMS06132">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/011100003/PES2016_index_s.jpg"></p>
<div class="text">
<p><span class="title">注目のパワーエレクトロニクス最前線</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<!-- Cxense content widget: Prod_TEC_全社レコメンド_PC レイアウトカスタマイズdivあり-->
<div style="width: 1000px; padding-left: 160px; margin: 20px auto 0; height:1;">
<div id="cx_f251d6c72e96148a3679b1b9efb006d85957a51f" style="display:none"></div>
</div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'f251d6c72e96148a3679b1b9efb006d85957a51f',
        insertBeforeElementId: 'cx_f251d6c72e96148a3679b1b9efb006d85957a51f',
        width: '100%', height: 1, renderTemplateUrl: 'auto', parentUrl: document.location.href
    }]);
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://special.nikkeibp.co.jp/mktg/site/techon.html" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ID利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/NE/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/news/16/020706148/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
</div><!--//#southArea-->

<!-- User Insight PCDF Code Start : techon.nikkeibp.co.jp -->
<script type="text/javascript">
<!--
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 51165;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = s.prop21;  
_uih['uigr_2'] = s.prop43;  
_uih['uigr_3'] = s.prop5;   
_uih['uigr_4'] = s.prop32;  
_uih['uigr_5'] = s.prop33;  
_uih['uigr_6'] = 'PC';  
_uih['uigr_7'] = ($('meta[name="loginCheck"]').attr('content') == 'true') ? 'login' : 'notlogin';  
_uih['uigr_8'] = ''; 
_uih['uigr_9'] = ''; 
_uih['uigr_10'] = ''; 
if(location.pathname.match(/^\/(atcl|article|PR)\/.*?/) && location.search.match(/(\?|&)ST=/)){
  _uih['url'] = location.protocol + '//' + location.hostname + location.pathname + location.search.replace(/(\?|&)ST=[^&]*/,'').replace(/^&/,'?');
}

/* DO NOT ALTER BELOW THIS LINE */
/* WITH FIRST PARTY COOKIE */
(function() {
var bi = document.createElement('scri'+'pt');bi.type = 'text/javascript'; bi.async = true;
bi.src = ('https:' == document.location.protocol ? 'https://bs' : 'http://c') + '.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('scri'+'pt')[0];s.parentNode.insertBefore(bi, s);
})();
//-->
</script>
<!-- User Insight PCDF Code End : techon.nikkeibp.co.jp -->
<script>
cX.callQueue.push(['invoke',function(){
  googletag.cmd.push(function() {
    googletag.pubads().refresh([dag_adslots.leaderboard,dag_adslots.rectangle1,dag_adslots.textad_01,dag_adslots.textad_02,dag_adslots.textad_03,dag_adslots.textad_04,dag_adslots.textad_05,dag_adslots.side_square,dag_adslots.minibanner,dag_adslots.visualbox_01,dag_adslots.visualbox_02]);
 });
}]);</script></body>
</html>
