<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>富士通とリクルート、アニーリング計算で共同研究 - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/?ST=SP">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="　富士通とリクルートコミュニケーションズは2018年1月29日、「アニーリング技術」を活用したマーケティングの開発を目的とした共同研究を始めると発表した。">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="d-ce">
<meta property="fb:app_id" content="410333585811823">
<meta property="og:url" content="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">
<meta property="og:title" content="富士通とリクルート、アニーリング計算で共同研究">
<meta property="og:description" content="　富士通とリクルートコミュニケーションズは2018年1月29日、「アニーリング技術」を活用したマーケティングの開発を目的とした共同研究を始めると発表した。">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/180129p0f.jpg">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('5oI8UU%2Bo5rGROtb6gdMeY4bBWRcxOBo4') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="ib5CBKih6USGSBkVcbnIG6kgcb1Kj%2BSBqUeB9x1KGNU%3D">
<script type="text/javascript" src="/js/n/techon/2016/topRelScr.js" defer></script>
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=00008YI4&cate=free&20171012" defer></script>
<link rel="stylesheet" href="/css/n/techon/2016/index.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/top.css?20170313" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20171101" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20171205" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/hr/2017/nhrWidgetStyle.css?20171011" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js?20170727"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?20171205" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20171101"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20170731"></script>
<script type="text/javascript" src="/js/n/hr/2017/slick.min.js"></script>
<script type="text/javascript" src="/js/n/hr/2017/hrWidget.js?20171011"></script>
<meta name="dag_aone_theme" content="d-ce">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_3308.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
 function retrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
   return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
   m = document.cookie.match(k+'=([^;]*)');
   return (m && unescape(m[1])) || "";
  } else {
   return '';
  }
 }
 Krux.user = retrieve('kuid');
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>
<script type="text/javascript">
var dag_adslots = [];
 
 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){
  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','7dbe9bf800');
   googletag.pubads().setTargeting('CMStheme','d-ce');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('smpmode', 'pc');
  
dag_adslots.leaderboard = googletag.defineSlot('/54271731/TEC/leaderboard/electoric', [[728, 90], [728, 180], [970, 20], [970, 90], [970, 250], [970, 1]], 'div-gpt-ad-leaderboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.rectangle1 = googletag.defineSlot('/54271731/TEC/rectangle1/electoric', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
dag_adslots.textad_01 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.textad_02 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.textad_03 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_03').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.textad_04 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_04').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.textad_05 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_05').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.side_square = googletag.defineSlot('/54271731/TEC/side_square', [125, 125], 'div-gpt-ad-side_square').addService(googletag.pubads());
dag_adslots.minibanner = googletag.defineSlot('/54271731/TEC/minibanner/electoric/d-ce', [[450, 33]], 'div-gpt-ad-minibanner').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.visualbox_01 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.visualbox_02 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

   googletag.pubads().disableInitialLoad();
  googletag.pubads().enableSingleRequest();
   googletag.enableServices();
   
  });
 }]);
</script>
<script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '887091708041823'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=887091708041823&ev=PageView&noscript=1" 
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --></head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/books/?gnavi" title="日経BPブックナビ：書籍・電子書籍の案内サイト">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="nikkeibp"><a href="http://www.nikkeibp.co.jp/?gnavi" target="_blank" title="日経BP">日経BP<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'d-ce','a':'d-ce', 'ai':'techon-v', 's':'TEC', 'u':'00008YI4', 'si':'588d3bc9-04e6-11e8-bd38-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-d-ce";
 var parentThemeName = "エレクトロニクス";
 var themeName = "機器";
 var themeID = "d-ce";
 var pageTitle = "富士通とリクルート、アニーリング計算で共同研究";
 var parentTitle = "ニュース";
 var authorName = "野澤 哲生";
 var articlePageNo = "1";
 var articleID = "00008YI4";
 var TieupID = "";
 var ccateid = "NEWS";


 var mediaid = "TEC";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20180129";

var articlePageTotalNo = "1";
//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.eVar73 = (articlePageTotalNo != "") ? articlePageTotalNo :"" ;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/011200017/" target="_blank">2月11日、12日はサイトが休止します</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/122500016/" target="_blank">新しい総合技術メディア「日経 xTECH」2月13日オープン！</a></dd>
<dd><a href="https://aida.nikkeibp.co.jp/Q/R029550DZ.html" target="_blank">簡単なアンケートにご協力ください（所要時間1分）</a></dd>
<!--
<dd><a href="http://techon.nikkeibp.co.jp/atcl/event/15/121400163/" target="_blank">「CES 2018」、全力速報中!</a></dd>
-->
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ROBO/mag/"><img src="/images/n/techon/2016/nav-ROBO.png" alt="日経Robotics" width="95" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/energy/"><img src="/images/n/techon/2016/nav-Energy.png" alt="日経エネルギーNext" width="74" height="39"></a></li>
</ul>
</nav>
<form class="searchbox" action="http://techon.nikkeibp.co.jp/search/" method="get" onsubmit="return(headerSearchSubmit(this))">
<input type="text" name="q" placeholder="検索">
<input type="image" name="" src="/images/n/techon/2016/icon_search.png" value="検索">
</form></div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav">
<ul>
<li><a href="/SD/">Social Device</a></li>
<li><a href="/atcl/event/15/121400163/">CES 2018</a></li>
<li><a href="/tb/AIspeaker/">AIスピーカーの「正体」</a></li>
<li><a href="/energy/">エネルギーNext</a></li>
<li><a href="/factory/">FACTORY</a></li>
<li><a href="/ndh/">デジタルヘルス</a></li>
<li><a href="/real/">リアル開発会議</a></li>
<li><a href="https://tech.nikkeihr.co.jp/?adid=BP_TP_L_TE">技術者の転職</a></li>
</ul>
<ul>
<li><a href="/quality/">揺れる、製造業の品質</a></li>
<li><a href="/aibo/">aiboは分解しません</a></li>
<li><a href="/article/COLUMN/20150630/425600/">テクノ大喜利</a></li>
<li><a href="/pv/">メガソーラー</a></li>
<li><a href="/sport/">スポーツ</a></li>
<li><a href="/5G/">5G</a></li>
<li><a href="/seminar/">セミナー・技術者塾</a></li>
<li><a href="/PRNEWS/" target="_blank">PR News</a></li>
</ul>
</nav>
</header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="d-ce leaf" id="article-00008YI4" data-url="/atcl/news/16/012910631/" data-title="富士通とリクルート、アニーリング計算で共同研究" data-subTitle="" data-pubdate="2018/01/29" data-topUrl="/news/" data-topTitle="ニュース" data-topId="/sites/techon.nikkeibp.co.jp/news/index.html" data-links='[{"u": "/", "t":"日経テクノロジーオンライン -- 技術者を応援する情報サイト --"}]'>

<div class="superbanner">
<div id="div-gpt-ad-leaderboard">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-leaderboard');
 });
}]);
</script>
</div></div>
<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/electronic/">エレクトロニクス</a> ＞ <a href="/d-ce/">機器</a> ＞ 富士通とリクルート、アニーリング計算で共同研究</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/d-ce/">機器</a></li>
<li><a href="/news/">記事一覧</a></li>
</ul>
<div class="title">
<p class="parent"><a href="/news/">ニュース</a></p>
<h1>富士通とリクルート、アニーリング計算で共同研究</h1>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">野澤 哲生</li>
<li class="pubdate">2018/01/29 20:53</li>
<li class="page">1/1ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/?n_cid=nbptec_fbbn_t" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/?n_cid=nbptec_twbn_t" data-counturl="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/" data-text="富士通とリクルート、アニーリング計算で共同研究"></a></li>
<li class="evernote"><a data-id="00008YI4" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<p class="title">富士通とリクルート、アニーリング計算で共同研究</p>
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/news/16/012910631/?n_cid=nbptec_fbbn_s','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/news/16/012910631/?n_cid=nbptec_twbn_s&text=%E5%AF%8C%E5%A3%AB%E9%80%9A%E3%81%A8%E3%83%AA%E3%82%AF%E3%83%AB%E3%83%BC%E3%83%88%E3%80%81%E3%82%A2%E3%83%8B%E3%83%BC%E3%83%AA%E3%83%B3%E3%82%B0%E8%A8%88%E7%AE%97%E3%81%A7%E5%85%B1%E5%90%8C%E7%A0%94%E7%A9%B6','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="00008YI4" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<form class="searchbox" action="http://techon.nikkeibp.co.jp/search/" method="get" onsubmit="return(headerSearchSubmit(this))">
<input type="text" name="q" placeholder="検索">
<input type="image" name="" src="/images/n/techon/2016/icon_search.png" value="検索">
</form></div>
</div>

</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-00008YI4">
<form action="#" method="post" name="bpcms_feedback_form_side_1__00008YI4">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__00008YI4));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="588d3bc9-04e6-11e8-bd38-03ae148b6aa8">
<input type="hidden" name="checkToken" value="QCt1WvGomnkoKppu3BKhfZQq2wJ4qu6OFp6Lc7iXpj8a0ujJCZwnRx5H1jAEbczUBVCetL7C4QUV%0D%0AAkEvGT0Mc5FFe%2FMZ0cNkDi%2BFS0xWYGQ%3D">
<input type="hidden" name="title" value="富士通とリクルート、アニーリング計算で共同研究">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">
</form>
</li>
<li id="feedback_side_2-00008YI4">
<form action="#" method="post" name="bpcms_feedback_form_side_2__00008YI4">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__00008YI4));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="588d3bc9-04e6-11e8-bd38-03ae148b6aa8">
<input type="hidden" name="checkToken" value="OeOs96VKEibr7C4x5e30Ur277FUj%2FEq4jT%2Fvp9r3LA6u8CSdrlXK9o92kb62UZv4iMKvhu6DOkHp%0D%0A8GIr7XaPnYV%2BaPo8XWpiyrx4Rya1N9M%3D">
<input type="hidden" name="title" value="富士通とリクルート、アニーリング計算で共同研究">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">
</form>
</li>
<li id="feedback_side_3-00008YI4">
<form action="#" method="post" name="bpcms_feedback_form_side_3__00008YI4">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__00008YI4));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="588d3bc9-04e6-11e8-bd38-03ae148b6aa8">
<input type="hidden" name="checkToken" value="RwNwSEnqqSrOm98wPFPJDlNkIRLChYnJgSW1YBOzh9qv3eKXvNbwU54c8jJSOSnc%2FOjrsKjrZ3ww%0D%0AnAoYyieC6J2PK2JJjiR83v9Z%2BDVy0ig%3D">
<input type="hidden" name="title" value="富士通とリクルート、アニーリング計算で共同研究">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="search"><a href="/search/">詳細検索</a></li>
<li class="comment"><a href="#feedback-box-00008YI4">コメント投稿</a></li>
<li class="print"><a href="/atcl/news/16/012910631/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

<div class="rectangle"><div id="div-gpt-ad-side_square">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-side_square');
 });
}]);
</script>
</div></div>
</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="inline-ad"><div id="div-gpt-ad-minibanner">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-minibanner');
 });
}]);
</script>
</div></div>
<div class="article-body" data-popup-enabled="true" data-popup-keywords="" id="article-body-00008YI4">
<div class="article-content">
<div class="bpbox_right" style="width:200px;">
<div class="bpimage_set">
<div class="bpimage_image">
<a href="/atcl/news/16/012910631/?SS=imgview&amp;FD=-1771118441" target="_blank"><img src="/atcl/news/16/012910631/180129p0s.jpg?__scale=w:200,h:150&_sh=06b0320dc0" width="200" height="150" alt="" /></a>
</div>
<div class="bpimage_title">富士通のデジタルアニーラについてのWebページから</div>
<div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>
<p>
　富士通とリクルートコミュニケーションズは2018年1月29日、「アニーリング技術」を活用したマーケティングの開発を目的とした共同研究を始めると発表した。富士通研究所が開発した「イジングマシン」とも呼ばれる非ノイマン型コンピューター「デジタルアニーラ」、およびカナダ1QB Information Technologies（1QBit）社が開発するイジングマシン向けソフトウエア群を組み合わせて利用するという。既存のノイマン型コンピューターが苦手とする「組み合わせ最適化問題」をこのマシンで高速に解き、個人の嗜好に合わせて最適な広告やコンテンツなどの情報を提供するデジタルマーケティングに活用する計画だという。
</p>
<p>
　リクルートコミュニケーションズは早くからイジングマシンに注目し、デジタルマーケティングへの活用を目指している。具体的には、2015年に早稲田大学と、2016年にはカナダD-Wave Systems社と共同で量子アニーリング（QA）を用いたマーケティングの研究を始めていた。QAは、量子ビットを用いたイジングマシンにおいて組み合わせ最適化問題の解を高速に得るための手法の1つ。D-Wave社はそのマシンを世界で初めて商用化した。
</p>
<p>
　ただし、D-Wave社のマシンは雑音に弱い量子ビットを用いる関係上、量子ビット同士をフルに結合させることができず、「キメラ結合」と呼ばれる限定的な結合しか実現できていない。このため、解きたい問題をD-Wave社のマシンで解くには、（1）まず解きたい問題を全結合を前提としたイジングマシンへ翻訳（マッピング）、（2）（1）の結果をさらにキメラ結合にマッピングするための問題を解く、という2段階のステップを経る必要があった。この（1）と（2）のプロセスはそれぞれ必ずしも容易とはいえず、それら自体が解くべき問題の1つになっている。
</p>
<p>
<H4>イジングマシン版“Wintel”が誕生か</H4>
</p>
<p>
　そこに目をつけて事業を始めたのが、1QBit社だ。同社は当初は、D-Wave社のマシンを想定して（1）と（2）に対応したソフトウエア群を開発していた。ところが、富士通がデジタルアニーラを開発すると、同社の20億円の出資を受け入れた。これにより、富士通が1QBit社の筆頭株主になった。
</p>
<p>
　デジタルアニーラは量子ビットを用いていない。つまり、「量子性」を現時点では備えていない。ただし、D-Wave社のマシンとは対照的に、1024ビットを全結合させ、しかもその結合の強さを16ビットという高い階調で表現できる。この結果、上記の（2）のプロセスが不要になるうえに、問題の適用範囲が大きく広がる。富士通は「デジタルアニーラはD-Wave社のマシンを実用性の高さで上回る」としている。「全結合であることは、1QBit社からも評価されている」（同）ともいう。
</p>
<p>
　イジングマシンを巡るこうした動きに対しては、一部の計算機技術者などから、「非ノイマン型コンピューターの利用が大きく広がるきっかけになる。特に、富士通と1QBit社は、かつての米Intel社と米Microsoft社のような関係になる可能性がある」という見方が出ている。
</p>
<p>
　リクルートコミュニケーションズは今回の富士通との共同研究を、「（これまでの）QAを活用した研究と並行して進める」（同社）としており、QAを用いた研究をやめるわけではない。それでも、デジタルアニーラの適用範囲の広さや、富士通が1QBit社という“戦略上の要衝”を事実上抑えたことを無視できなくなった、とはいえそうだ。
</p>
</div><!-- /article-content -->

<div class="pager">

<ul class="subPager">
<li><a href="/atcl/news/16/012610602/"><span>&laquo;</span>前の記事</a></li>
<li class="pagerIndex"><a href="/news/">他の記事</a></li>
<li class="pagerIndex"><a href="/">トップページ</a></li>
</ul>
</div><!--/.pager-->

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/?n_cid=nbptec_fbbn_d" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/?n_cid=nbptec_twbn_d" data-counturl="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/" data-text="富士通とリクルート、アニーリング計算で共同研究"></a></li>
<li class="evernote"><a data-id="00008YI4" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-00008YI4">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-00008YI4">
<form action="#" method="post" name="bpcms_feedback_form_main_1__00008YI4">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__00008YI4));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="588d3bc9-04e6-11e8-bd38-03ae148b6aa8">
<input type="hidden" name="checkToken" value="AyocdW2y5LdibrpwthYmBVZvlMIkZ6JXcYCM%2B65xvVT%2FD3e1dQ3UmN26BUQPMD74bigX8V1LVV1Z%0D%0A%2BfqzVff0cYeZI989wt2SGX8fpm3n0iQ%3D">
<input type="hidden" name="title" value="富士通とリクルート、アニーリング計算で共同研究">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">
</form>
</li>
<li id="feedback_main_2-00008YI4">
<form action="#" method="post" name="bpcms_feedback_form_main_2__00008YI4">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__00008YI4));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="588d3bc9-04e6-11e8-bd38-03ae148b6aa8">
<input type="hidden" name="checkToken" value="u8qMyAXgBnmuyYJSVvJdBd5NlZxaIO33nDZA2CnMNHPUot2F04tHgESnA3gu8QPbWNNsM4GsxT1j%0D%0AKBZdTgrSoL7QHyxgx7TCXVWEvI6PzRA%3D">
<input type="hidden" name="title" value="富士通とリクルート、アニーリング計算で共同研究">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">
</form>
</li>
<li id="feedback_main_3-00008YI4">
<form action="#" method="post" name="bpcms_feedback_form_main_3__00008YI4">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__00008YI4));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="588d3bc9-04e6-11e8-bd38-03ae148b6aa8">
<input type="hidden" name="checkToken" value="NXWNkxGeM%2Bo9%2B%2Fcis6EaAyELn2G5%2BND4xXWbs%2BJyuuoPBAFF0k%2BFDdt0Zv3MpHy%2BIoDzm2QO3f6E%0D%0A4590AmWBATVto1KmXWuMKXB3ClwfejQ%3D">
<input type="hidden" name="title" value="富士通とリクルート、アニーリング計算で共同研究">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__00008YI4" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-00008YI4" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-00008YI4" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-00008YI4"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-00008YI4"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__00008YI4));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-00008YI4"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="588d3bc9-04e6-11e8-bd38-03ae148b6aa8">
<input type="hidden" name="checkToken" value="ANXvCgzRNXEYLajoaqzq%2FjorhFbp9xKB9LQnUnNuPh07rNbfTbXagoJt%2FvVze6PNNkK09j0ZcViK%0D%0AJX5dZwrC8kKIoi1sJ86SAT3GDmMjTUw%3D">
<input type="hidden" name="title" value="富士通とリクルート、アニーリング計算で共同研究">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/news/16/012910631/">

<section class="send-after" style="display:none" id="sendAfter-00008YI4">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<div id="article-promo" align="center">
<div class="banner">
<a href="http://techon.nikkeibp.co.jp/atcl/seminar/16/121100540/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/010901288/20180228bnr.png" alt="【技術者塾】海外で盛り上がるMicro LEDと量子ドットの最新動向"></a>
</div>
</div><!--end of #article-promo-->
<section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_00008YI4">
</ul>

<ul class="list-D ad" id="infeed_00008YI4">
</ul>

<ul class="list-D" id="recommendITPro_00008YI4">
</ul>

</section><section class="index-section recommend-you">
<h2>あなたにおすすめ</h2>

<ul class="list-F" id="recommend2_00008YI4">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<div class="rectangle"><div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle1');
 });
}]);
</script>
</div></div>
<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>
<li>【新デジタルメディア創刊！】
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/122500016/">「日経 xTECH」が2月13日にオープン！</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/011200017/">2月11日、12日はサイトが休止します</a></li>
     </ul>
</li>
<li>【所要時間1分】
    <ul>
    <li><a href="https://aida.nikkeibp.co.jp/Q/R029550DZ.html">簡単なアンケートにご協力ください!
</a></li>
     </ul>
</li>
<li>【テクノロジーオンライン注目イベント】
    <ul>
    <li><a href="/atcl/event/15/121400163/">CES 2018</a></li>
    <li><a href="/atcl/event/15/120600161/">デトロイトモーターショー2018</a></li>
     </ul>
</li>

<!--
<li>【特集】
<ul><li><a href="/tb/AIspeaker/">AIスピーカー、ビッグウェーブ到来</a></li>
</ul>
</li>

<li>【テクノロジーオンラインお薦め記事】
    <ul>

    <li><a href="/atcl/feature/15/060200101/"> DC48V駆動で激変する自動車電装設計
</a></li>
    <li><a href="/atcl/column/15/080100122/">5Gのすべて</a></li>
    <li><a href="/atcl/feature/15/090600129/">初公開！マツダ「SKYACTIV- X」</a></li>
    <li><a href="/atcl/feature/15/083100128/">品薄続く任天堂Switch、人気の秘密</a></li>
    <li><a href="/atcl/feature/15/041100088/">新里祐教のIoT開発キットで遊ぼう！
</a></li>
    <li><a href="/atcl/column/15/425600/091700273/">テクノ大喜利：エンジン車廃止の潮流に商機</a></li>
    <li><a href="/atcl/column/15/032700107/">日本の科学とイノベーション、再生への道筋</a>
</li>
    <li><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/071900014/index.html"><strong>技術者向け転職サイト開設のお知らせ</strong></a></li>
    </ul>
</li>
-->

<!--
<li>【話題のイベント】
<ul>
<li><a href="http://special.nikkeibp.co.jp/atcl/TEC/17/MPF2017_TOKYO/">軽量化・一体化・超精密化などの<br>技術サプライヤーが集う展示会<br>11/20－21に品川で開催</a></li>
</ul>
</li>

<li>【学会・展示会報告】
    <ul>
<li><a href="/atcl/event/15/121300162/">SEMICON Japan 2017（12/13～12/15）</a></li>
<li><a href="/atcl/event/15/113000158/">LAモーターショー2017（12/1～12/10）</a></li>  
</ul>
</li>
-->



</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/012300415/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/feature/15/122200045/012300415/01_JDI.png?__scale=w:80,h:60&_sh=08f02602d0" width="80" height="60" /></p>
<p class="title">クルマの表示系HMIに革新、2022年に窓が透明ディスプレー化</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/012400420/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/feature/15/122200045/012400420/image03.jpg?__scale=w:80,h:41&_sh=0690220790" width="80" height="41" /></p>
<p class="title">感度10倍のMEMS加速度センサー、消費電力半減、日立が開発</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/111500149/012300026/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/feature/15/111500149/012300026/IMG_1249_1.jpg?__scale=w:80,h:60&_sh=070380f08c" width="80" height="60" /></p>
<p class="title">リモコンじゃもったいない、AIスピーカーの利用価値</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/012300415/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/feature/15/122200045/012300415/01_JDI.png?__scale=w:80,h:60&_sh=08f02602d0" width="80" height="60" /></p>
<p class="title">クルマの表示系HMIに革新、2022年に窓が透明ディスプレー化</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/101800135/011000009/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/column/15/101800135/011000009/fig2.jpg?__scale=w:80,h:54&_sh=0c0a0d009f" width="80" height="54" /></p>
<p class="title">「裏切り者の8人」がシリコンバレーを成長させた</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/111500149/012300026/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/feature/15/111500149/012300026/IMG_1249_1.jpg?__scale=w:80,h:60&_sh=070380f08c" width="80" height="60" /></p>
<p class="title">リモコンじゃもったいない、AIスピーカーの利用価値</p>
</a>
</li>
</ol>
</section>
<div class="side-adbox">
<ul class="ad-list1">
<li>
<div id="div-gpt-ad-visualbox_01">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-visualbox_01');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-visualbox_02">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-visualbox_02');
 });
}]);
</script>
</div>
</li></ul>
<ul class="ad-list2">
<li>
<div id="div-gpt-ad-textad_01">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_01');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-textad_02">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_02');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-textad_03">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_03');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-textad_04">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_04');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-textad_05">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_05');
 });
}]);
</script>
</div>
</li></ul>
</div>
<section id="nhrWidget">
<div class="loader"><img src="/images/n/hr/2017/icon/loader.gif"></div>
</section>
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/00190/00001/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/atcl/mag/15/00190/00001/index_s.jpg?__scale=w:80,h:60&_sh=0680b0d70b" width="80" height="60" /></p>
<p class="title">真贋論争にメリットなし、当面は類似品同士の競争に</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/320925/011100194/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/mag/15/320925/011100194/index_s.jpg?__scale=w:80,h:60&_sh=0330540e80" width="80" height="60" /></p>
<p class="title">コンタクトレンズをIoT端末に、ARやオートフォーカスが実現へ</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/00189/00002/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/mag/15/00189/00002/pickup.jpg?__scale=w:80,h:60&_sh=0ef0e60770" width="80" height="60" /></p>
<p class="title">人を見習って、人を超える、事業化で先陣争う日本企業</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="https://tech.nikkeihr.co.jp/?adid=BP_SI_B_TE"><img src="/images/n/techon/2016/parts/ntc_300_60.png" alt="日経TECHキャリア" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/18/rohm0126/" target="_blank" rel="nofollow TMI07339">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/18/rohm0126/120_90.jpg"></p>
<div class="text">
<p><span class="title">ロームの最先端電源技術</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/omron1228/" target="_blank" rel="nofollow TMS07274">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/omron1228/main_img_ogp120_90.jpg"></p>
<div class="text">
<p><span class="title">AI×IoTで加速するモノづくり革新</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/120800040/00002/" target="_blank" rel="nofollow TMS07112">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/120800040/00002/02_index_s.jpg"></p>
<div class="text">
<p><span class="title">なぜ思い描く予知保全システムができないのか IoT...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/tomorrowtech/toshiba_tokyu_cnst/" target="_blank" rel="nofollow TMS07275">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/tomorrowtech/toshiba_tokyu_cnst/daihyou_120_90.jpg"></p>
<div class="text">
<p><span class="title">東急建設が東芝の「H2One™」を導入</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/tomorrowtech/innovationfair/" target="_blank" rel="nofollow TMI07237">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/tomorrowtech/innovationfair/toshiba_innovation_120_90.jpg"></p>
<div class="text">
<p><span class="title">INNOVATION FAIR 2017</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/122000041/" target="_blank" rel="nofollow TMI07195">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/122000041/index_s_sugoiwaza.jpg"></p>
<div class="text">
<p><span class="title">IoTのシステム構築を広範囲にワンストップ支援</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/rohm0801/vol3/" target="_blank" rel="nofollow TMI06360">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/rohm0801/vol3/120_90.jpg"></p>
<div class="text">
<p><span class="title">社会を革新する先進技術</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/111000056/" target="_blank" rel="nofollow TMI02480">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/111000056/05_index_s.jpg"></p>
<div class="text">
<p><span class="title">外部補償不要で電流センス回路の小型化を実現次世代の...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/tus1006/vol5/" target="_blank" rel="nofollow TMS06930">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/tus1006/vol5/tokyo_university_science_vo5_120_90.jpg"></p>
<div class="text">
<p><span class="title">新規事業の創出・起業に挑む君に東京理科大</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/abb0701/1228/" target="_blank" rel="nofollow TMI06642">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/abb0701/1228/img_120_90.jpg"></p>
<div class="text">
<p><span class="title">最優秀賞決定！ロボットアイデアコンテスト</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/special/16/111000064/" target="_blank" rel="nofollow BZT-00008OGN">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/special/16/111000064/top.jpg"></p>
<div class="text">
<p><span class="title">「デジタルスレッド」を知らずして「デジタルツイン」...</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/special/16/111400065/111400001/" target="_blank" rel="nofollow BZT-00008OgD">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/special/16/111400065/111400001/top.jpg"></p>
<div class="text">
<p><span class="title">紙図面よさらば！ 設計の3D CADデータを製造現...</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://www.nikkeibp.co.jp/ad/" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2018 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/TEC/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/news/16/012910631/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
</div><!--//#southArea-->

<script>
cX.callQueue.push(['invoke',function(){
    googletag.cmd.push(function() {
    googletag.pubads().refresh([dag_adslots.leaderboard, dag_adslots.rectangle1, dag_adslots.textad_01, dag_adslots.textad_02, dag_adslots.textad_03, dag_adslots.textad_04, dag_adslots.textad_05, dag_adslots.side_square, dag_adslots.minibanner, dag_adslots.visualbox_01, dag_adslots.visualbox_02]);
    });
}]);
</script></body>
</html>
