<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>ハッカーが日本車の脆弱性を突いてくる - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/?ST=SP">
<link rel="next" href="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/?P=2">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="自動車のセキュリティー対策が必須の時代に突入した。自動車メーカーが責任を問われる事例が出てきたからだ。「技術者塾」で「コネクテッドカーに必須のセキュリティ技術」〔2017年1月20日（金）〕の講座を持つ、ヴィッツ 組込セキュリティPF 開発部 組込セキュリティPF 開発室 室長の杉山歩氏に、自動車のセキュリティー分野で何が起きているのかを聞いた。">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="prem_skillup">
<meta property="fb:app_id" content="410333585811823"> 
<meta property="og:title" content="ハッカーが日本車の脆弱性を突いてくる">
<meta property="og:description" content="自動車のセキュリティー対策が必須の時代に突入した。自動車メーカーが責任を問われる事例が出てきたからだ。「技術者塾」で「コネクテッドカーに必須のセキュリティ技術」〔2017年1月20日（金）〕の講座を持つ、ヴィッツ 組込セキュリティPF 開発部 組込セキュリティPF 開発室 室長の杉山歩氏に、自動車のセキュリティー分野で何が起きているのかを聞いた。">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/pickup.jpg">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('0fB9oWmubODYZyvrHc4cYFNMaWvzzD0s') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="HszBiyQaXNG8%2BL1O%2Fqrt368U%2BzsKEjMVmlSe4CkK4DQ%3D">
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=00007pBZ&cate=pay" defer></script>
<script src="//cdn.optimizely.com/js/2341030144.js"></script>
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20161017" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20161017" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?2016082503" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20160427"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20160829"></script>
<meta name="dag_aone_theme" content="prem_skillup">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return ''; 
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();</script>
<script type="text/javascript">
 var dag_adslots = [];

 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){

  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','f182efbec2');
   googletag.pubads().setTargeting('CMStheme','prem_skillup');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'AUTHNG');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('optpat', 'NA');
   googletag.pubads().setTargeting('smpmode','pc');
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });

 }]);
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'prem_skillup','a':'prem_skillup', 'ai':'nmc', 's':'TEC', 'u':'00007pBZ', 'si':'27c804c8-c5ae-11e6-bd1d-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-prem_skillup";
 var parentThemeName = "スキルアップ（有料会員）";
 var themeName = "スキルアップ（有料会員）";
 var themeID = "prem_skillup";
 var pageTitle = "ハッカーが日本車の脆弱性を突いてくる";
 var parentTitle = "技術者塾 INTERVIEW";
 var authorName = "聞き手：近岡 裕";
 var articlePageNo = "1";
 var articleID = "00007pBZ";
 var TieupID = "";
 var ccateid = "MAG";


 var mediaid = "NMC";

 var section = pageTitle;

 var authkind = "nmc;nmc";

 var authresult = "AUTHNG";

 var publish = "20170105";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox premium">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title-premium.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://techon.nikkeibp.co.jp/info/premium/index.html" target="_blank">日経テクノロジーオンライン有料会員サービスのご案内</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/interview/15/102800056/" target="_blank">専門誌編集長が語る、世界を変える「技術」とは</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/seminar/16/090700228/" target="_blank">自動車業界のオープンイノベーション研究、1/27 18時</a></dd>

<!--
<dd><a href="http://techon.nikkeibp.co.jp/tech_contest/" target="_blank">「第1回 ユニーク素材・加工技術コンテスト」結果発表！</a></dd>
-->
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
</ul>
</nav>
</div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
	</ul>
	<ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav" class="premium">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/111500009/">サービスの使い方</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/AT/?bn=premium">クルマ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/newcar/?bn=premium">新車レポート</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/ADAS/?bn=premium">自動運転／ADAS</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/electric-izing/?bn=premium">電動化</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/carnet/?bn=premium">車載部品</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/electronic/?bn=premium">エレクトロニクス</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/communication/?bn=premium">通信</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/analog/?bn=premium">アナログ</a></li>
</ul>
<ul>
<li><a href="http://techon.nikkeibp.co.jp/premium/device/?bn=premium">電子デバイス</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/mono/?bn=premium">ものづくり</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/mecha/?bn=premium">産業機器／部材</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/DandM/?bn=premium">設計革新</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/product/?bn=premium">生産革新</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/energytech/?bn=premium">エネルギー</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/robot/?bn=premium">ロボット</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/robot/?bn=AI">AI</a></li>
<li><a href="http://techon.nikkeibp.co.jp/premium/skillup/?bn=premium">スキルアップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
</ul>
</nav></header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="prem_skillup leaf mag-article" id="article-00007pBZ" data-url="/atcl/mag/15/419410/121900016/" data-title="ハッカーが日本車の脆弱性を突いてくる" data-subTitle="杉山 歩 氏（ヴィッツ 組込セキュリティPF 開発部 組込セキュリティPF 開発室 室長）" data-pubdate="2017/01/05" data-topUrl="/article/MAG/20150521/419410/" data-topTitle="技術者塾 INTERVIEW" data-topId="419410">

<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/premium/">有料会員向けトップ</a> ＞ ハッカーが日本車の脆弱性を突いてくる</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/atcl/mag/15/318382/201701/">目次</a></li>
<li><a href="/article/MAG/20150521/419410/">記事一覧</a></li>
<li><a href="/skillup/">スキルアップ</a></li>
</ul>
<p class="magazine"><a href="/article/MAG/20131125/318382/"><img height="40" alt="日経ものづくり" src="/images/n/techon/2016/NMC.png"></a> 2017年1月号</p>

<div class="title">
<p class="parent"><a href="/article/MAG/20150521/419410/">技術者塾 INTERVIEW</a><span class="topTitle">人気講師に聞く！</span></p>
<h1>ハッカーが日本車の脆弱性を突いてくる</h1>
<p class="subtitle">杉山 歩 氏（ヴィッツ 組込セキュリティPF 開発部 組込セキュリティPF 開発室 室長）</p>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">聞き手：近岡 裕</li>
<li class="pubdate">2017/01/05 00:00</li>
<li class="page">1/3ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/?n_cid=nbptec_fbbn" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/?n_cid=nbptec_twbn" data-counturl="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/" data-text="ハッカーが日本車の脆弱性を突いてくる"></a></li>
<li class="evernote"><a data-id="00007pBZ" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<p class="to-index"><a href="/atcl/mag/15/318382/201701/">2017年1月号 目次</a></p>
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/?n_cid=nbptec_fbbn','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/?n_cid=nbptec_twbn&text=%E3%83%8F%E3%83%83%E3%82%AB%E3%83%BC%E3%81%8C%E6%97%A5%E6%9C%AC%E8%BB%8A%E3%81%AE%E8%84%86%E5%BC%B1%E6%80%A7%E3%82%92%E7%AA%81%E3%81%84%E3%81%A6%E3%81%8F%E3%82%8B','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="00007pBZ" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<p class="title">ハッカーが日本車の脆弱性を突いてくる</p>
</div>
</div>

<p class="reference">出典：日経ものづくり、2017年1月号、pp.143-146（記事は執筆時の情報に基づいており、現在では異なる場合があります）</p>
</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-00007pBZ">
<form action="#" method="post" name="bpcms_feedback_form_side_1__00007pBZ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__00007pBZ));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="27c804c8-c5ae-11e6-bd1d-03ae148b6aa8">
<input type="hidden" name="checkToken" value="IN6e6DxevuMSHfbQzo4q9ivqxCR3M7dpNNtEkkFjKgbHylOVoQDcixoqYAnNWSUhfsaB59eSCa2J%0D%0Atp6WWj294JWjMKTwnn1ooraFKF8vv8I%3D">
<input type="hidden" name="title" value="ハッカーが日本車の脆弱性を突いてくる">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/">
</form>
</li>
<li id="feedback_side_2-00007pBZ">
<form action="#" method="post" name="bpcms_feedback_form_side_2__00007pBZ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__00007pBZ));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="27c804c8-c5ae-11e6-bd1d-03ae148b6aa8">
<input type="hidden" name="checkToken" value="lPYjhXiTPVEy%2BHyldmLz7vGZWX0F4%2Fw4rxX9DCRfuRAG%2F%2FmHkqXKxpFHn5ScyMZKRnxXXjkqbLwY%0D%0A2WAK83d8vLhdCKKMudu3NiiKI6ZDwZc%3D">
<input type="hidden" name="title" value="ハッカーが日本車の脆弱性を突いてくる">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/">
</form>
</li>
<li id="feedback_side_3-00007pBZ">
<form action="#" method="post" name="bpcms_feedback_form_side_3__00007pBZ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__00007pBZ));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="27c804c8-c5ae-11e6-bd1d-03ae148b6aa8">
<input type="hidden" name="checkToken" value="gNzxifIUHhp%2BAwIa%2FNwdusL8vuwNHf1wotBNCgm%2F%2BpQ%2Fsh7NL9QFwl6EgsngN1GVmlG2ecUEe7tq%0D%0AgDNn9INUBQ0krbAtPsQq03t61wWVNEU%3D">
<input type="hidden" name="title" value="ハッカーが日本車の脆弱性を突いてくる">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="subscribe"><a href="/mz/cp/16/jmp/01/index.html" target="_blank">定期購読</a></li>
<li class="searchprem"><a href="/searchprem/">検索する</a></li>
<li class="comment"><a href="#feedback-box-00007pBZ">コメント投稿</a></li>
<li class="print"><a href="/atcl/mag/15/419410/121900016/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="article-body" data-popup-enabled="true" data-popup-keywords="" id="article-body-00007pBZ">
<div class="bpimage_left" style="width:310px;"><div class="bpimage_image"><img src="/atcl/mag/15/419410/121900016/143zu01.jpg" width="300" alt="" title=""></div></div>

<p class="bplead">　自動車のセキュリティー対策が必須の時代に突入した。自動車メーカーが責任を問われる事例が出てきたからだ。「技術者塾」で「コネクテッドカーに必須のセキュリティ技術」〔2017年1月20日（金）〕の講座を持つ、ヴィッツ 組込セキュリティPF 開発部 組込セキュリティPF 開発室 室長の杉山歩氏に、自動車のセキュリティー分野で何が起きているのかを聞いた。</p>

<p class="bpquestion">――自動車のセキュリティー対策の重要性が世界で叫ばれています。日本企業の技術者の認識は今、どうなっているのでしょうか。</p>

<p><b>杉山氏：</b>高い認識を持っている人と、そうではない人とで差が大きいというのが正直な感想です。現在は、認識の高い日本企業のセキュリティー担当部署が懸命になってセキュリティー対策をどうすべきか検討しているところです。具体的には、自動車メーカーと1次部品メーカーの一部です。2次以降の部品メーカーになると検討している企業の方が珍しいと思います。</p>

<p>　ところが、検討している企業であってもセキュリティー担当部署以外の認識はそれほど高くありません。そのため、開発部門に話を持って行っても、「なぜ、そんなことが必要なのか？」「そんなことを言われても、実際にどう進めたらよいのか分からない」といった言葉が返ってくることが多い。実は、自動車のセキュリティー対策を必要と思っている技術者は今なお多くはありません。</p>

<p>　つまり、検討は進んでいるものの、導入はあまり進んでいない。これが、多くの日本企業における自動車のセキュリティー対策の実態なのです。</p>

<aside class="attention_members-only premium">
<h4>ここからは有料会員の登録が必要です。</h4>
<div>
<p class="nonmember"><a href="/jmp/aboutprem/"><em>お得がいっぱい</em> 有料会員について</a></p>
<p class="member"><a href="#" onClick="return(bpsso.liMov(1));return false;">有料会員の方はこちら</a></p>
</div>

<ul class="notes">
<li>・日経テクノロジーオンライン有料会員に登録いただくと、月額1800円で毎月約100本のプレミアム記事が閲覧できるだけでなく、専門10誌の記事をPDFで閲覧できます（<a href="/jmp/aboutprem/">有料会員とは</a>）</li>
<li>・「日経ものづくり」購読者の方は、本記事を無料で読めます。最初に「日経BP書店マイデータ」に読者番号を登録してからご覧ください（<a href="/article/HONSHI/20150116/399310/">登録方法</a>）</li>
<li>・日経ものづくりの購読申し込みは<a href="/Monozukuri/">こちら</a></li>
</ul>
</aside>
<div class="pager">

<p class="next-title">NEXT ≫ <a href="/atcl/mag/15/419410/121900016/?P=2">――ということは、日本企業の技術者の対応は遅れてい…</a></p>
<ul>
<li><span>1</span></li>
<li><a href="/atcl/mag/15/419410/121900016/?P=2">2</a></li>
<li><a href="/atcl/mag/15/419410/121900016/?P=3">3</a></li>
<li class="next"><a href="/atcl/mag/15/419410/121900016/?P=2">次のページへ &nbsp;＞</a></li>
</ul>
</div><!--/.pager-->

</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
<ul class="to-index">
<li><a href="/?i_cid=nbptec_sied_dtop">トップページへ</a></li>
</ul>
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-00007pBZ">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-00007pBZ">
<form action="#" method="post" name="bpcms_feedback_form_main_1__00007pBZ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__00007pBZ));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="27c804c8-c5ae-11e6-bd1d-03ae148b6aa8">
<input type="hidden" name="checkToken" value="sHuyus0lNr0yeyQXpvBxs%2BrTAir1wJl726ZMFZpGQxkyXS%2BzQMpIW8N7gru%2BkmSqkmmXAuljKW8S%0D%0As25CW2%2BFUB1GG44D2tY4wWm1MCTdB4c%3D">
<input type="hidden" name="title" value="ハッカーが日本車の脆弱性を突いてくる">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/">
</form>
</li>
<li id="feedback_main_2-00007pBZ">
<form action="#" method="post" name="bpcms_feedback_form_main_2__00007pBZ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__00007pBZ));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="27c804c8-c5ae-11e6-bd1d-03ae148b6aa8">
<input type="hidden" name="checkToken" value="X0e7%2FZDUJQPc15XueSOVmrdqUryZt5qX0b9iJMjhPZY87j922YRfiRfi%2BUpdnhjucQlC5S9D9pP6%0D%0AMGakhvqPzsRCdc7tg2CLjsB60tbZLUw%3D">
<input type="hidden" name="title" value="ハッカーが日本車の脆弱性を突いてくる">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/">
</form>
</li>
<li id="feedback_main_3-00007pBZ">
<form action="#" method="post" name="bpcms_feedback_form_main_3__00007pBZ">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__00007pBZ));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="27c804c8-c5ae-11e6-bd1d-03ae148b6aa8">
<input type="hidden" name="checkToken" value="ychU%2Bv1sFJ7TwbCVUCiQ4Ks2GLSF6pzAzJYqNJzglB30tSicg1DMWI6RkGaKaU8NryvT6A720nVp%0D%0AJBWgqE3aqxor613%2BhSgcenXxv7%2BAQ7A%3D">
<input type="hidden" name="title" value="ハッカーが日本車の脆弱性を突いてくる">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__00007pBZ" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-00007pBZ" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-00007pBZ" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-00007pBZ"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-00007pBZ"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__00007pBZ));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-00007pBZ"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="27c804c8-c5ae-11e6-bd1d-03ae148b6aa8">
<input type="hidden" name="checkToken" value="1dpOToETT19v%2BWq6Wx2VbeZQIGrPgOog05dWlbt1aZBS%2FpyPHKbiTfmnWMh0Vj0q%2B%2BDbA11GXnVQ%0D%0Ap8jY4NDaD8MGMNpppklFeVZX2UBfXRI%3D">
<input type="hidden" name="title" value="ハッカーが日本車の脆弱性を突いてくる">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/mag/15/419410/121900016/">

<section class="send-after" style="display:none" id="sendAfter-00007pBZ">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<section class="magazine-underlinks">
<h3>日経ものづくり<span class="number">2017年1月号</span></h3>
<ul class="links">
<li><a href="/atcl/mag/15/318382/201701/">目次</a></li>
<li><a href="/article/MAG/20131125/318382/">バックナンバー一覧</a></li>
</ul>
</section><!--/.magazine-underlinks-->
<section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_00007pBZ">
</ul>

<ul class="list-D ad" id="infeed_00007pBZ">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>

<li>【テクノロジーオンラインお薦め記事】
    <ul>
    <li><a href="/info/premium/">お得なテクノロジーオンライン有料会員とは</a></li>
    <li><a href="/atcl/honshi/15/343280/111500009/">便利な有料会員サービスの使い方</a></li>
    </ul>
</li>

<li>【話題のイベント】
    <ul>
    <li><a href="/seminar/LS170120/">外部の力を活用し、組織変革を目指す</a></li>
 <li><a href="/atcl/column/15/090500065/">アナログ信号処理の研究を表彰します</a></li>

    </ul>
</li>

<li>【イベント速報！】
    <ul>
    <li><a href="/CES/">CES 2017</a></li>
    <li><a href="/atcl/event/15/112800090/">IEDM 2016</a></li>
    <li><a href="/JIMTOF/">JIMTOF2016</a></li>
    <li><a href="/atcl/event/15/111500088/">第36回医療情報学連合大会</a></li>
    <li><a href="/atcl/event/15/110100086/">electronica 2016</a></li>
    <li><a href="/atcl/event/15/101700085/">FACTORY 2016 Fall</a></li>
    </ul>
</li>

<!--
<li>【特集】
    <ul>
    <li><a href="/atcl/feature/15/020500019/">シャープ買収！ 鴻海のすべて</a></li>
    </ul>
</li>
-->

</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/415543/010300063/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/column/15/415543/010300063/pickup.JPG?__scale=w:80,h:60&_sh=0ee0fe04b0" width="80" height="60" /></p>
<p class="title">IoT化の「落とし穴」とは何か？</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/122800003/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/feature/15/122200045/122800003/pickup.JPG?__scale=w:80,h:45&_sh=0a50310f0d" width="80" height="45" /></p>
<p class="title">JISが警鐘を鳴らす「図面鎖国」の危機</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/122400001/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/feature/15/122200045/122400001/pickup.jpg?__scale=w:80,h:53&_sh=0d0cf08e05" width="80" height="53" /></p>
<p class="title">Google社の「Waymo」が自動運転開発に与えるインパクト</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/122800003/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/feature/15/122200045/122800003/pickup.JPG?__scale=w:80,h:45&_sh=0a50310f0d" width="80" height="45" /></p>
<p class="title">JISが警鐘を鳴らす「図面鎖国」の危機</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/425600/122200178/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/column/15/425600/122200178/201612_pickup.jpg?__scale=w:80,h:60&_sh=0db0a00680" width="80" height="60" /></p>
<p class="title">自動車もIoT機器も、すべてチップセットで作る時代が到来か</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/415543/122100061/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/column/15/415543/122100061/mitsubishi.jpg?__scale=w:80,h:60&_sh=0780d20a60" width="80" height="60" /></p>
<p class="title">電動車両は売れるのか---アウトランダーPHEVが人気の理由</p>
</a>
</li>
</ol>
</section>
<div class="rectangle">
<div><div>
<a href="/jmp/aboutprem" target="_blank">
<img src="/images/n/techon/2016/parts/rec_kaiin_20160610.gif">
</a>
</div></div>
</div>
<!--
<section class="side-box premium">

<h2>有料会員のメリット</h2>
<div class="content">
<p>雑誌購読者は毎月<em>+500</em>円で</p>
<ul>
<li>・専門3誌読み放題</li>
<li>・PDF100ページダウンロード</li>
</ul>
</div>
</section>

-->
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/article/MAG/20150205/402627/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/img/top2/7/402627.jpg?__scale=w:80,h:50&_sh=0440f00820" width="80" height="50" /></p>
<p class="title">全固体電池、10年飛び越し</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/120900084/00004/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/mag/15/120900084/00004/pickup.jpg?__scale=w:80,h:60&_sh=0a0b802203" width="80" height="60" /></p>
<p class="title">オープンな世界最速AI基盤、そこに日本の勝機がある</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/041300043/041300002/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/mag/15/041300043/041300002/index.jpg?__scale=w:80,h:60&_sh=08108d0930" width="80" height="60" /></p>
<p class="title">見せる相手は人から機械へ、新原理の撮像素子が続々</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://www.nikkeibp.co.jp/video/"><img src="/images/n/techon/2016/parts/mirailens_bt_right.jpg" alt="ミライレンズ - 最先端の未来をのぞく -" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/16/FACTORY2016_FALL/" target="_blank" rel="nofollow TMS06010">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/16/FACTORY2016_FALL/index_s.jpg"></p>
<div class="text">
<p><span class="title">FACTORY秋　セミナー・レビュー</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/121600001/00004/" target="_blank" rel="nofollow TKK06085">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/common/images/tec/tec_special_s.png"></p>
<div class="text">
<p><span class="title">最適化や解析の効果的な活用には ツールの密な連携が...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/WP16/111000011/" target="_blank" rel="nofollow TMS05943">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/WP16/111000011/index_s.jpg"></p>
<div class="text">
<p><span class="title">自動車業界の設計現場を革新した事例を紹介</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/16/sugoiwaza/" target="_blank" rel="nofollow TMS06052">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/16/sugoiwaza/2index_s.png"></p>
<div class="text">
<p><span class="title">【第二弾】他社には負けない！わが社が誇る凄いワザ</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/16/090700042/120900006/" target="_blank" rel="nofollow TMS05751">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/16/090700042/120900006/fixtars_index_s3.jpg"></p>
<div class="text">
<p><span class="title">IoTシステムの開発者の理想を具現化、産業・科学・...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/16/rohm0726/p3/" target="_blank" rel="nofollow TMS05361">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/16/rohm0726/p3/120x90.jpg"></p>
<div class="text">
<p><span class="title">ロームとGEデジタル、産業IoTについて議論</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/120300040/workshop_11/" target="_blank" rel="nofollow TMS04476">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/120300040/workshop_11/workshop_top_s.jpg"></p>
<div class="text">
<p><span class="title">INBOUND JAPAN 2016出展レビュー</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/16/112400065/" target="_blank" rel="nofollow TTS06003">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/16/112400065/index_s.jpg"></p>
<div class="text">
<p><span class="title">SEMICOM Japan 2016プレビュー</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/16/120200067/" target="_blank" rel="nofollow TMI06040">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/16/120200067/index_s.jpg"></p>
<div class="text">
<p><span class="title">熱設計パラダイムシフトセミナー レビュー</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/110800047/" target="_blank" rel="nofollow TMI02480">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/110800047/index_s_linier.jpg"></p>
<div class="text">
<p><span class="title">LTspiceが64ビット化で性能が1.3倍に ア...</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<!-- Cxense content widget: Prod_TEC_全社レコメンド_PC レイアウトカスタマイズdivあり-->
<div style="width: 1000px; padding-left: 160px; margin: 20px auto 0; height:1;">
<div id="cx_f251d6c72e96148a3679b1b9efb006d85957a51f" style="display:none"></div>
</div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'f251d6c72e96148a3679b1b9efb006d85957a51f',
        insertBeforeElementId: 'cx_f251d6c72e96148a3679b1b9efb006d85957a51f',
        width: '100%', height: 1, renderTemplateUrl: 'auto', parentUrl: document.location.href
    }]);
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://special.nikkeibp.co.jp/mktg/site/techon.html" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ID利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/NMC/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/mag/15/419410/121900016/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
</div><!--//#southArea-->

<!-- User Insight PCDF Code Start : techon.nikkeibp.co.jp -->
<script type="text/javascript">
<!--
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 51165;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = s.prop21;  
_uih['uigr_2'] = s.prop43;  
_uih['uigr_3'] = s.prop5;   
_uih['uigr_4'] = s.prop32;  
_uih['uigr_5'] = s.prop33;  
_uih['uigr_6'] = 'PC';  
_uih['uigr_7'] = ($('meta[name="loginCheck"]').attr('content') == 'true') ? 'login' : 'notlogin';  
_uih['uigr_8'] = ''; 
_uih['uigr_9'] = ''; 
_uih['uigr_10'] = ''; 
if(location.pathname.match(/^\/(atcl|article|PR)\/.*?/) && location.search.match(/(\?|&)ST=/)){
  _uih['url'] = location.protocol + '//' + location.hostname + location.pathname + location.search.replace(/(\?|&)ST=[^&]*/,'').replace(/^&/,'?');
}

/* DO NOT ALTER BELOW THIS LINE */
/* WITH FIRST PARTY COOKIE */
(function() {
var bi = document.createElement('scri'+'pt');bi.type = 'text/javascript'; bi.async = true;
bi.src = ('https:' == document.location.protocol ? 'https://bs' : 'http://c') + '.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('scri'+'pt')[0];s.parentNode.insertBefore(bi, s);
})();
//-->
</script>
<!-- User Insight PCDF Code End : techon.nikkeibp.co.jp -->
</body>
</html>
