<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始 - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/?ST=SP">
<link rel="next" href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/?P=2">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="オープンソースハードウエアなどを手掛けるTechShare（東京・江東、重光貴明社長）は中国Shenzhen Yuejiang Technologyが開発した小型ロボットアーム「DOBOT M1」の国内出荷を始めた。DOBOT M1は本体重量16kgと小型の4軸スカラー型ロボットアーム。">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="robot">
<meta property="fb:app_id" content="410333585811823">
<meta property="og:url" content="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">
<meta property="og:title" content="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始">
<meta property="og:description" content="オープンソースハードウエアなどを手掛けるTechShare（東京・江東、重光貴明社長）は中国Shenzhen Yuejiang Technologyが開発した小型ロボットアーム「DOBOT M1」の国内出荷を始めた。DOBOT M1は本体重量16kgと小型の4軸スカラー型ロボットアーム。">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/DOBOT-M1-ogp.jpg">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('Kcs2Fisw%2BbNeTuD9UHWzHJBOIAVwfR1W') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="I444EDYcfATFYwfiB%2BFDfMTUg6m4ogUu7Boq%2BRJs3Tc%3D">
<script type="text/javascript" src="/js/n/techon/2016/topRelScr.js" defer></script>
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=00008RLG&cate=pay&20171012" defer></script>
<link rel="stylesheet" href="/css/n/techon/2016/index.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/top.css?20170313" type="text/css" media="all">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20171101" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20171205" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/hr/2017/nhrWidgetStyle.css?20171011" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js?20170727"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?20171205" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20171101"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20170731"></script>
<script type="text/javascript" src="/js/n/hr/2017/slick.min.js"></script>
<script type="text/javascript" src="/js/n/hr/2017/hrWidget.js?20171011"></script>
<meta name="dag_aone_theme" content="robot">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/f9647ca0f4a5e33f_3308.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
 function retrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
   return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
   m = document.cookie.match(k+'=([^;]*)');
   return (m && unescape(m[1])) || "";
  } else {
   return '';
  }
 }
 Krux.user = retrieve('kuid');
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();
</script>
<script type="text/javascript">
var dag_adslots = [];
 
 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){
  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','93a738796d');
   googletag.pubads().setTargeting('CMStheme','robot');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('smpmode', 'pc');
  
dag_adslots.leaderboard = googletag.defineSlot('/54271731/TEC/leaderboard/robot', [[728, 90], [728, 180], [970, 20], [970, 90], [970, 250], [970, 1]], 'div-gpt-ad-leaderboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.rectangle1 = googletag.defineSlot('/54271731/TEC/rectangle1/robot', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
dag_adslots.textad_01 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.textad_02 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.textad_03 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_03').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.textad_04 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_04').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.textad_05 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_05').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.side_square = googletag.defineSlot('/54271731/TEC/side_square', [125, 125], 'div-gpt-ad-side_square').addService(googletag.pubads());
dag_adslots.minibanner = googletag.defineSlot('/54271731/TEC/minibanner/robot', [[450, 33]], 'div-gpt-ad-minibanner').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.visualbox_01 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
dag_adslots.visualbox_02 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

   googletag.pubads().disableInitialLoad();
  googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });
 }]);
</script>
<script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '887091708041823'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=887091708041823&ev=PageView&noscript=1" 
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --></head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/books/?gnavi" title="日経BPブックナビ：書籍・電子書籍の案内サイト">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="nikkeibp"><a href="http://www.nikkeibp.co.jp/?gnavi" target="_blank" title="日経BP">日経BP<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'robot','a':'robot', 'ai':'dk', 's':'TEC', 'u':'00008RLG', 'si':'4cf79380-db41-11e7-9c90-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-robot";
 var parentThemeName = "ロボット";
 var themeName = "ロボット";
 var themeID = "robot";
 var pageTitle = "TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始";
 var parentTitle = "ニュース・トレンド解説";
 var authorName = "山田 剛良";
 var articlePageNo = "1";
 var articleID = "00008RLG";
 var TieupID = "";
 var ccateid = "FEATURE";


 var mediaid = "TEC";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20171208";

var articlePageTotalNo = "2";
//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.eVar73 = (articlePageTotalNo != "") ? articlePageTotalNo :"" ;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/092500015/?adid=BP_SI_B_TE" target="_blank">初めてでも安心！転職サイトの使い方と流れを紹介</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/info/premium/" target="_blank">仕事に役立つ4000本以上の技術解説記事が読み放題！</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/111500009/" target="_blank">便利な有料会員サービスの使い方！</a></dd>
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ROBO/mag/"><img src="/images/n/techon/2016/nav-ROBO.png" alt="日経Robotics" width="95" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/energy/"><img src="/images/n/techon/2016/nav-Energy.png" alt="日経エネルギーNext" width="74" height="39"></a></li>
</ul>
</nav>
<form class="searchbox" action="http://techon.nikkeibp.co.jp/search/" method="get" onsubmit="return(headerSearchSubmit(this))">
<input type="text" name="q" placeholder="検索">
<input type="image" name="" src="/images/n/techon/2016/icon_search.png" value="検索">
</form></div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06 active"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav">
<ul>
<li><a href="/SD/">Social Device</a></li>
<li><a href="/introbo/">2017 国際ロボット展</a></li>
<li><a href="/tb/AIspeaker/">AIスピーカーの「正体」</a></li>
<li><a href="/energy/">エネルギーNext</a></li>
<li><a href="/factory/">FACTORY</a></li>
<li><a href="/ndh/">デジタルヘルス</a></li>
<li><a href="/real/">リアル開発会議</a></li>
<li><a href="https://tech.nikkeihr.co.jp/?adid=BP_TP_L_TE">技術者の転職</a></li>
</ul>
<ul>
<li><a href="/quality/">揺れる、製造業の品質</a></li>
<li><a href="/scf/">SCF/計測展2017</a></li>
<li><a href="/article/COLUMN/20150630/425600/">テクノ大喜利</a></li>
<li><a href="/pv/">メガソーラー</a></li>
<li><a href="/sport/">スポーツ</a></li>
<li><a href="/5G/">5G</a></li>
<li><a href="/seminar/">セミナー・技術者塾</a></li>
<li><a href="/PRNEWS/" target="_blank">PR News</a></li>
</ul>
</nav>
</header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="robot leaf" id="article-00008RLG" data-url="/atcl/feature/15/122200045/120700317/" data-title="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始" data-subTitle="現場主導でライン内軽作業へのDIYロボット導入が可能に" data-pubdate="2017/12/08" data-topUrl="/atcl/feature/15/122200045/" data-topTitle="ニュース・トレンド解説" data-topId="122200045" data-links='[{"u": "/", "t":"日経テクノロジーオンライン -- 技術者を応援する情報サイト --"}]'>

<div class="superbanner">
<div id="div-gpt-ad-leaderboard">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-leaderboard');
 });
}]);
</script>
</div></div>
<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/robot/">ロボット</a> ＞ <a href="/atcl/feature/15/122200045/">ニュース・トレンド解説</a> ＞ TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/robot/">ロボット</a></li>
<li><a href="/atcl/feature/15/122200045/">記事一覧</a></li>
</ul>
<div class="title">
<p class="parent"><a href="/atcl/feature/15/122200045/">ニュース・トレンド解説</a></p>
<h1>TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始</h1>
<p class="subtitle">現場主導でライン内軽作業へのDIYロボット導入が可能に</p>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">山田 剛良</li>
<li class="pubdate">2017/12/08 05:00</li>
<li class="page">1/2ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/?n_cid=nbptec_fbbn_t" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/?n_cid=nbptec_twbn_t" data-counturl="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/" data-text="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始"></a></li>
<li class="evernote"><a data-id="00008RLG" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<p class="title">TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始</p>
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/?n_cid=nbptec_fbbn_s','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/?n_cid=nbptec_twbn_s&text=TechShare%E3%80%81%E6%A0%BC%E5%AE%89%E5%B0%8F%E5%9E%8B%E3%83%AD%E3%83%9C%E3%83%83%E3%83%88%E3%82%A2%E3%83%BC%E3%83%A0%E3%80%8CDOBOT%E3%80%8D%E4%B8%8A%E4%BD%8D%E7%89%88%E3%82%92%E5%87%BA%E8%8D%B7%E9%96%8B%E5%A7%8B','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="00008RLG" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<form class="searchbox" action="http://techon.nikkeibp.co.jp/search/" method="get" onsubmit="return(headerSearchSubmit(this))">
<input type="text" name="q" placeholder="検索">
<input type="image" name="" src="/images/n/techon/2016/icon_search.png" value="検索">
</form></div>
</div>

</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-00008RLG">
<form action="#" method="post" name="bpcms_feedback_form_side_1__00008RLG">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__00008RLG));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="4cf79380-db41-11e7-9c90-03ae148b6aa8">
<input type="hidden" name="checkToken" value="SJlPYMmaSUx31l8o7eDy2ova%2B6cIAsZmrohMhUNGRXLn1B9jdQTyxKJYL5Yx%2Fwxxb8V%2FEOu4ABin%0D%0AXX8nUW4pRPjBx%2BzcmdDnByG%2FIhbE014%3D">
<input type="hidden" name="title" value="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">
</form>
</li>
<li id="feedback_side_2-00008RLG">
<form action="#" method="post" name="bpcms_feedback_form_side_2__00008RLG">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__00008RLG));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="4cf79380-db41-11e7-9c90-03ae148b6aa8">
<input type="hidden" name="checkToken" value="QaZ60puwhCbLtadGotxPvP8Dt0zf%2Bw5lxNG8yfNTSDMGlsHBDxuDF81gQear2WGZleark8lqC5T9%0D%0AIppYGVdjTGPVsz4fJuFyIHt8h8XrSDo%3D">
<input type="hidden" name="title" value="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">
</form>
</li>
<li id="feedback_side_3-00008RLG">
<form action="#" method="post" name="bpcms_feedback_form_side_3__00008RLG">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__00008RLG));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="4cf79380-db41-11e7-9c90-03ae148b6aa8">
<input type="hidden" name="checkToken" value="%2BtAuckWuQ06xKxMY8XM7pk6HmrJv%2FZReLDsHWZTBow2r5AZLFxZ4v02SOMh154V3NGJp8M%2FKRVUa%0D%0Ap2XvGwGlgXnREMg%2FezKQilPQK3X%2B3i4%3D">
<input type="hidden" name="title" value="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="search"><a href="/search/">詳細検索</a></li>
<li class="comment"><a href="#feedback-box-00008RLG">コメント投稿</a></li>
<li class="print"><a href="/atcl/feature/15/122200045/120700317/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

<div class="rectangle"><div id="div-gpt-ad-side_square">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-side_square');
 });
}]);
</script>
</div></div>
</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="inline-ad"><div id="div-gpt-ad-minibanner">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-minibanner');
 });
}]);
</script>
</div></div>
<div class="message-box">
この記事は日経エレクトロニクス購読者/日経ものづくり購読者/日経Automotive購読者/日経テクノロジーオンライン有料会員限定ですが、2017年12月12日まではどなたでもご覧になれます。</div>
<div class="article-body" data-popup-enabled="true" data-popup-keywords="" id="article-body-00008RLG">
<div class="article-content">
<p>　オープンソースハードウエアなどを手掛けるTechShare（東京・江東、重光貴明社長）は中国Shenzhen Yuejiang Technologyが開発した小型ロボットアーム「DOBOT M1」の国内出荷を始めた。DOBOT M1は本体重量16kgと小型の4軸スカラー型ロボットアーム。TechShareが昨年から販売中の小型ロボットアーム「DOBOT Magician」の上位機種となる。</p>


<div class="bpbox_center">
<div class="bpimage_center" style="width:500px;"><div class="bpimage_image"><a href="/atcl/feature/15/122200045/120700317/?SS=imgview&amp;FD=122823088" target="_blank"><img src="/atcl/feature/15/122200045/120700317/DOBOT-M1-top.jpg?__scale=w:500,h:375&_sh=0bf0160530" width="500" height="375" alt="" /></a></div>
<div class="bpimage_title">中国Shenzhen Yuejiang Technologyが開発した小型ロボットアーム「DOBOT M1」</div>
<div class="bpimage_caption">（出所：TechShare）</div><div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>

<p>　従来品からペイロードを500gから3倍の1.5kg、繰り返し精度も0.2mmから10倍の0.02mmに引き上げた。標準小売価格は54万8000円（税抜）で「同種のロボットアームの中では圧倒的に安価」（TechShareの重光社長）という。工場ライン内のちょっとした作業などを任せる協働ロボット的な用途を狙う。</p>


<div class="bpbox_center">
<div class="bpimage_center" style="width:500px;"><div class="bpimage_image"><a href="/atcl/feature/15/122200045/120700317/?SS=imgview&amp;FD=-511405106" target="_blank"><img src="/atcl/feature/15/122200045/120700317/visual-lang.jpg?__scale=w:500,h:281&_sh=0d202009f0" width="500" height="281" alt="" /></a></div>
<div class="bpimage_title">専用の簡単なビジュアル言語で動きをプログラミングできる</div>
<div class="bpimage_caption">（出所：TechShare）</div><div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>

<p>　DOBOTシリーズはもともと教育用途を狙って開発されたロボットアームで、Windowsで動作する専用ソフト「DOBOT Studio」を使い、専用の簡単なビジュアル言語で初心者でも比較的簡単に動きをプログラミングできる。この一方でハンドティーチングやPython、Javaといった一般的なプログラミング言語を使った制御にも対応するなど柔軟性を兼ね備える。「価格が安いので現場スタッフ主導でDIY的にロボットを導入するといった使い方ができる」（重光社長）</p>

<p>　中国の開発元では約200日の連続運転テストなども実施しており、「続けて使っても繰り返し精度は落ちない。実験向けではなく、十分実用に使える耐久性を備えている」（重光社長）という。</p>


</div><!-- /article-content -->

<div class="pager">

<ul>
<li><span>1</span></li>
<li><a href="/atcl/feature/15/122200045/120700317/?P=2">2</a></li>
<li class="next"><a href="/atcl/feature/15/122200045/120700317/?P=2">&nbsp;＞</a></li>
</ul>
<ul class="subPager">
<li><a href="/atcl/feature/15/122200045/120600313/"><span>&laquo;</span>前の記事</a></li>
<li class="pagerIndex"><a href="/atcl/feature/15/122200045/">他の記事</a></li>
<li class="pagerIndex"><a href="/">トップページ</a></li>
</ul>
</div><!--/.pager-->

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/?n_cid=nbptec_fbbn_d" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/?n_cid=nbptec_twbn_d" data-counturl="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/" data-text="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始"></a></li>
<li class="evernote"><a data-id="00008RLG" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-00008RLG">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-00008RLG">
<form action="#" method="post" name="bpcms_feedback_form_main_1__00008RLG">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__00008RLG));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="4cf79380-db41-11e7-9c90-03ae148b6aa8">
<input type="hidden" name="checkToken" value="v%2FDMH5KyJYqaEQD%2FXr8X%2F8WWdkHb9pnmIm4GheHvNTTHROIhLPjte8ezhn4wayrcIzuueEcdvXUC%0D%0AjYFECDKlAlTijYmC6qXuyv8IW5HIxSs%3D">
<input type="hidden" name="title" value="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">
</form>
</li>
<li id="feedback_main_2-00008RLG">
<form action="#" method="post" name="bpcms_feedback_form_main_2__00008RLG">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__00008RLG));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="4cf79380-db41-11e7-9c90-03ae148b6aa8">
<input type="hidden" name="checkToken" value="s%2FBW6Ck79c%2BBNhtV6GEiQz3k%2BIuNKJ6SpqEqa2xFGixXulOGSnKu9Yb33%2BANNrJXAAJyJNnVEo%2BF%0D%0AHiWcpEEq%2B6uEf%2BanH9IKO%2FtHXsgwfT4%3D">
<input type="hidden" name="title" value="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">
</form>
</li>
<li id="feedback_main_3-00008RLG">
<form action="#" method="post" name="bpcms_feedback_form_main_3__00008RLG">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__00008RLG));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="4cf79380-db41-11e7-9c90-03ae148b6aa8">
<input type="hidden" name="checkToken" value="Gl39sjmjiqpdSe0%2FajamBlVb1qTegYZEhZCFd2pG%2BVG%2FwgHau3wTgFiHJaOQPAjveKKZuenvgqGb%0D%0AV6y2g05ClZ7f3O3R%2BoeX4qAhnbTYzt0%3D">
<input type="hidden" name="title" value="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__00008RLG" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-00008RLG" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-00008RLG" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-00008RLG"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-00008RLG"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__00008RLG));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-00008RLG"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="4cf79380-db41-11e7-9c90-03ae148b6aa8">
<input type="hidden" name="checkToken" value="GHIP0U%2BbaTlGniOKVJPyj6GtlhbZW%2B37w4ix8yLJLhFDB50xfFc8K7IlSXfbFnZcm3yNiTJgCKwY%0D%0AWzEu4fSjKASmAqlPBQFDuAZQWkrR%2FUk%3D">
<input type="hidden" name="title" value="TechShare、格安小型ロボットアーム「DOBOT」上位版を出荷開始">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/120700317/">

<section class="send-after" style="display:none" id="sendAfter-00008RLG">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<!--▼書籍の場合-->
<div class="related-contents">

<section class="publishing">
<div class="pad">
<p class="image">
<a href="http://techon.jp/ROBO/mag/"><img alt="日経Robotics最新号表紙" src="/images/n/techon/2016/parts/ROB20170910-S.jpg"></a>
</p>
<div class="text">
<h3>
<a href="http://techon.jp/ROBO/mag/">
ロボットとAI技術の専門誌『日経Robotics』が<br>
デジタル版（電子版）をいよいよスタート
</a></h3>
<p class="summary">
最新10月号：Amazonが考える物流ロボへの期待　ディープラーニングなど認識技術重視に／デジタル版で配信中！
</p>
<p class="link">
<a href="https://ec.nikkeibp.co.jp/pages/FG0701010Ini.do?gmn=ROB_002">
<span>
日経Robotics 定期購読のお申し込みはこちら
</span></a></p>
</div>
</div><!--/.pad-->
</section>

</div><!--/.related-contents--><section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_00008RLG">
</ul>

<ul class="list-D ad" id="infeed_00008RLG">
</ul>

<ul class="list-D" id="recommendITPro_00008RLG">
</ul>

</section><section class="index-section recommend-you">
<h2>あなたにおすすめ</h2>

<ul class="list-F" id="recommend2_00008RLG">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<div class="rectangle"><div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle1');
 });
}]);
</script>
</div></div>
<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>

<li>【テクノロジーオンライン注目イベント】
    <ul>
    <li><a href="/scf/">システム コントロール フェア 2017 /<br>計測展2017 TOKYO</a></li>
    <li><a href="/introbo/">2017国際ロボット展</a></li>
     </ul>
</li>
<li>【特集】
<ul><li><a href="/tb/AIspeaker/">AIスピーカー、ビッグウェーブ到来</a></li>
</ul>
</li>

<li>【テクノロジーオンラインお薦め記事】
    <ul>

    <li><a href="/atcl/feature/15/060200101/"> DC48V駆動で激変する自動車電装設計
</a></li>
    <li><a href="/atcl/column/15/080100122/">5Gのすべて</a></li>
    <li><a href="/atcl/feature/15/090600129/">初公開！マツダ「SKYACTIV- X」</a></li>
    <li><a href="/atcl/feature/15/083100128/">品薄続く任天堂Switch、人気の秘密</a></li>
    <li><a href="/atcl/feature/15/041100088/">新里祐教のIoT開発キットで遊ぼう！
</a></li>
    <li><a href="/atcl/column/15/425600/091700273/">テクノ大喜利：エンジン車廃止の潮流に商機</a></li>
    <li><a href="/atcl/column/15/032700107/">日本の科学とイノベーション、再生への道筋</a>
    <li><a href="/atcl/column/15/011300091/">中国産業ウオッチング</a></li>
</li>
    <li><a href="/atcl/honshi/15/343280/111500009/"><strong>便利な有料会員サービスの使い方</strong></a></li>
    <li><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/071900014/index.html"><strong>技術者向け転職サイト開設のお知らせ</strong></a></li>
    </ul>
</li>

<!--
<li>【話題のイベント】
<ul>
<li><a href="http://special.nikkeibp.co.jp/atcl/TEC/17/MPF2017_TOKYO/">軽量化・一体化・超精密化などの<br>技術サプライヤーが集う展示会<br>11/20－21に品川で開催</a></li>
</ul>
</li>
-->

<li>【学会・展示会速報！】
    <ul>
<li><a href="/atcl/event/15/113000158/">LAモーターショー2017（12/1～12/10）</a></li>  
    <li><a href="/TokyoMotor/">東京モーターショー2017（10/27～11/5）</a></li>
    <li><a href="/atcl/event/15/110100151/">ITC 2017（10/29～11/3）</a></li>
  

    </ul>
</li>

<!--
<li>【特集】
    <ul>
    <li><a href="/atcl/feature/15/020500019/">シャープ買収！ 鴻海のすべて</a></li>
    </ul>
</li>
-->

</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/event/15/091100141/120500018/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/event/15/091100141/120500018/20171205_pana_01a.jpg?__scale=w:80,h:60&_sh=0a20d00df0" width="80" height="60" /></p>
<p class="title">AIで食べ頃見極め、パナソニックがトマト収穫ロボなど披露</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/120510075/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/news/16/120510075/01.JPG?__scale=w:80,h:45&_sh=0e10d80490" width="80" height="45" /></p>
<p class="title">巨額の累計80億円調達、ロボットベンチャーのGROOVE X</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/event/15/091100141/112800010/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/event/15/091100141/112800010/20171128_epson_08.jpg?__scale=w:80,h:53&_sh=0f00bb07c0" width="80" height="53" /></p>
<p class="title">エプソンも協働ロボットに参入</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/event/15/091100141/112800010/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/event/15/091100141/112800010/20171128_epson_08.jpg?__scale=w:80,h:53&_sh=0f00bb07c0" width="80" height="53" /></p>
<p class="title">エプソンも協働ロボットに参入</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/event/15/091100141/120500018/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/event/15/091100141/120500018/20171205_pana_01a.jpg?__scale=w:80,h:60&_sh=0a20d00df0" width="80" height="60" /></p>
<p class="title">AIで食べ頃見極め、パナソニックがトマト収穫ロボなど披露</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/event/15/091100141/120500016/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/event/15/091100141/120500016/pickup.jpg?__scale=w:80,h:60&_sh=05c0d70de0" width="80" height="60" /></p>
<p class="title">リコー、倉庫内を自律走行する無人搬送車</p>
</a>
</li>
</ol>
</section>
<div class="side-adbox">
<ul class="ad-list1">
<li>
<div id="div-gpt-ad-visualbox_01">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-visualbox_01');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-visualbox_02">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-visualbox_02');
 });
}]);
</script>
</div>
</li></ul>
<ul class="ad-list2">
<li>
<div id="div-gpt-ad-textad_01">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_01');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-textad_02">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_02');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-textad_03">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_03');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-textad_04">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_04');
 });
}]);
</script>
</div>
</li><li>
<div id="div-gpt-ad-textad_05">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-textad_05');
 });
}]);
</script>
</div>
</li></ul>
</div>
<section id="nhrWidget">
<div class="loader"><img src="/images/n/hr/2017/icon/loader.gif"></div>
</section>
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/111500149/112800005/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/atcl/feature/15/111500149/112800005/echo.jpg?__scale=w:80,h:60&_sh=0ec0f0550b" width="80" height="60" /></p>
<p class="title">誰が造っているのか「Amazon Echo」</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/122200045/112900298/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/feature/15/122200045/112900298/pickup1.JPG?__scale=w:80,h:60&_sh=0960160af0" width="80" height="60" /></p>
<p class="title">なぜEV新会社？ 全固体電池や48V車の開発は？ トヨタの回答</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/column/15/101800135/112800005/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/column/15/101800135/112800005/pickup.jpg?__scale=w:80,h:60&_sh=0500a20370" width="80" height="60" /></p>
<p class="title">電信・電話・ラジオを実現させたイノベーション</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="https://tech.nikkeihr.co.jp/?adid=BP_SI_B_TE"><img src="/images/n/techon/2016/parts/ntc_300_60.png" alt="日経TECHキャリア" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/abbyumicup0609/" target="_blank" rel="nofollow TMI06543">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/abbyumicup0609/120_90.jpg"></p>
<div class="text">
<p><span class="title">ABB YuMi Cup 2017</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/geomatec0718/" target="_blank" rel="nofollow TKK06472">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/geomatec0718/120_90.jpg"></p>
<div class="text">
<p><span class="title">時代の変化に対応し発展するジオマテック</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/111700038/" target="_blank" rel="nofollow TMS07116">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/111700038/index_s.jpg"></p>
<div class="text">
<p><span class="title">製造業デジタル化の最新情報「FACTORY」</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/080100025/" target="_blank" rel="nofollow TMI06765">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/080100025/index_s.jpg"></p>
<div class="text">
<p><span class="title">知的財産立国日本を影で支える技術者</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/tus1006/vol3/" target="_blank" rel="nofollow TMS06930">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/tus1006/vol3/tokyo_university_science_vo3_120_90.jpg"></p>
<div class="text">
<p><span class="title">イノベーションの旗手を目指す君に</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/abb0701/0810/" target="_blank" rel="nofollow TMI06642">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/abb0701/0810/img_120_90.jpg"></p>
<div class="text">
<p><span class="title">知と現場の最先端が語るロボット市場の未来</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/rohm0801/vol2/" target="_blank" rel="nofollow TMI06360">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/rohm0801/vol2/120_90.jpg"></p>
<div class="text">
<p><span class="title">社会を革新する先進技術</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/111000054/" target="_blank" rel="nofollow TMI02480">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/111000054/03_index_s.jpg"></p>
<div class="text">
<p><span class="title">低EMI・低ノイズのレギュレータIC を幅広くライ...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/SEMICONjapan_2017/" target="_blank" rel="nofollow TMS07057">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/SEMICONjapan_2017/index_s.gif"></p>
<div class="text">
<p><span class="title">SEMICON Japan 2017</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/stanley0927/vol4/" target="_blank" rel="nofollow TMS06884">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/stanley0927/vol4/120_90.jpg"></p>
<div class="text">
<p><span class="title">赤外LEDの高効率化で新たな用途を開拓</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/03/23/00109/" target="_blank" rel="nofollow BZT-00007yWe">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/03/23/00109/top.jpg"></p>
<div class="text">
<p><span class="title">分析システムの不具合につながるサンプリング時の10...</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/special/16/110200063/110200001/" target="_blank" rel="nofollow BZT-00008NbK">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/special/16/110200063/110200001/top.jpg"></p>
<div class="text">
<p><span class="title">産業機器に押し寄せる機能安全の要求、米国家安全保障...</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://special.nikkeibp.co.jp/mktg/site/techon.html" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/TEC/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/feature/15/122200045/120700317/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
</div><!--//#southArea-->

<script>
cX.callQueue.push(['invoke',function(){
    googletag.cmd.push(function() {
    googletag.pubads().refresh([dag_adslots.leaderboard, dag_adslots.rectangle1, dag_adslots.textad_01, dag_adslots.textad_02, dag_adslots.textad_03, dag_adslots.textad_04, dag_adslots.textad_05, dag_adslots.side_square, dag_adslots.minibanner, dag_adslots.visualbox_01, dag_adslots.visualbox_02]);
    });
}]);
</script></body>
</html>
