<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>ニッポンの健康向上　「一億総スポーツ社会」で実現へ:スポーツとイノベーション - スポーツイノベイターズオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/?ST=SP">
<link rel="next" href="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/?P=2">
<meta name="theme" content="SIO-bus">
<meta name="TopTitle" content="スポーツとイノベーション">
<meta name="TopId" content="070800035">
<meta name="TopUrl" content="/atcl/feature/15/070800035/">
<meta name="MainTitle" content="ニッポンの健康向上　「一億総スポーツ社会」で実現へ">
<meta name="CCateId" content="FEATURE">
<meta name="ATypeId" content="SIO-bus">
<meta name="UniqContentsId" content="00007xHx">
<meta name="bpcmstoken" content="%2BpWxCb6ZqCotAr2wp48EVSJKClaOpmAhFCkM9zbe3BXXIpTAhXkeZ8G7P5zcU8JqyCUo5uj06qZX%0D%0A1Z6hsWLuuqT1oC%2BmEpeyt9WKhaZx5Cg%3D">
<meta property="og:title" content="ニッポンの健康向上　「一億総スポーツ社会」で実現へ">
<meta property="og:description" content="2017年3月1日にスポーツ庁長官の諮問機関であるスポーツ審議会から鈴木大地長官に答申された「第2期スポーツ基本計画」。ここでは、スポーツ参画人口を拡大することによって「一億総スポーツ社会」を実現するという目標が掲げられた。">
<meta property="og:url" content="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/">
<meta property="og:type" content="article">
<meta property="og:site_name" content="SPORT INNOVATORS Online">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/DSC_2415.JPG">
<meta property="fb:app_id" content="410333585811823">
<meta name="twitter:card" content="summary">
<meta name="twitter:domain" content="techon.nikkeibp.co.jp">
<meta name="twitter:site:id" content="6633522"><meta name="twitter:url" content="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/">
<meta name="twitter:title" content="ニッポンの健康向上　「一億総スポーツ社会」で実現へ">
<meta name="description" content="2017年3月1日にスポーツ庁長官の諮問機関であるスポーツ審議会から鈴木大地長官に答申された「第2期スポーツ基本計画」。ここでは、スポーツ参画人口を拡大することによって「一億総スポーツ社会」を実現するという目標が掲げられた。">
<meta name="keywords" content="鈴木大地">
<meta name="search_keywords" content="鈴木大地">
<link rel="shortcut icon" href="/sport/favicon.ico">
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/sport/2015/common.css?20160830" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/sport/2015/ad.css" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/sport/2015/leaf.css?20160726" type="text/css" media="all">
<script type="text/javascript" src="/js/n/sport/2015/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/sport/2015/common.js?20160830"></script>
<!--アドタグ用-->
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();

window.cci_kxsegs_max = 20; // segments max count
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function() {
	function retrieve(n) {
		var m, k='kx'+n;
		if(window.localStorage) {
			return window.localStorage[k] || "";
		} else if(navigator.cookieEnabled) {
			m = document.cookie.match(k+'=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	Krux.user = retrieve('kuid');
	function shuffle(array) {
		var n = array.length, t, i;
		while(n) {
			i = Math.floor(Math.random() * n--);
			t = array[n];
			array[n] = array[i];
			array[i] = t;
		}
		return array;
	}
	var temp_arr = retrieve('segs') && retrieve('segs').split(',') || [];
	var new_arr;
	var res_arr = [];
	new_arr = shuffle(temp_arr);
	for(var i = 0; i < new_arr.length; i++) {
		if(i == window.cci_kxsegs_max) break;
		res_arr.push(new_arr[i]);
	}
	Krux.segments = res_arr; 
})();
</script>
<script type="text/javascript">

googletag.pubads().setTargeting('Kr', Krux.segments );

googletag.pubads().setTargeting('optpat', document.cookie.match(new RegExp('(?:^|\\W)optpat=(\\w+)')) ? RegExp.$1 : 'NA');
</script>
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s://s':'://')+'cdn.cxense.com/cx.js"></scr'+'ipt>');
</script>
<script type="text/javascript">
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
</script><meta name="dag_aone_theme" content="SIO-bus">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<script type="text/javascript">
if (document.cookie.match(/(^|; ?)AD_WEL_RCT_sync=([^;]+)(;|$)/)){
 googletag.pubads().setTargeting('AD_WEL_RCT_sync', RegExp.$2.replace(/\W/g, ''));
}

googletag.pubads().setTargeting('TECserial','82c13c07d3');
googletag.pubads().setTargeting('CMStheme','SIO-bus');
googletag.pubads().setTargeting('curtDN', location.hostname );
googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
googletag.pubads().setTargeting('page', 'F' );
googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
googletag.defineSlot('/54271731/TEC_special/rectangle1/sport', [[300, 250], [300, 300], [300, 600], [300, 900]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
googletag.defineSlot('/54271731/TEC_special/rectangle2/sport', [[300, 250], [300, 300], [300, 600], [300, 900]], 'div-gpt-ad-rectangle2').addService(googletag.pubads());
googletag.defineSlot('/54271731/TEC_special/visualbox/sport', [1, 1], 'div-gpt-ad-visualbox_01').addService(googletag.pubads());
googletag.defineSlot('/54271731/TEC_special/visualbox/sport', [1, 1], 'div-gpt-ad-visualbox_02').addService(googletag.pubads());
googletag.defineSlot('/54271731/TEC_special/visualbox/sport', [1, 1], 'div-gpt-ad-visualbox_03').addService(googletag.pubads());
googletag.defineSlot('/54271731/TEC_special/visualbox/sport', [1, 1], 'div-gpt-ad-visualbox_04').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script><!--/アドタグ用-->
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>
<body>
<div id="wrapper">

<header id="header">
<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'SIO-bus','a':'SIO-bus', 'ai':'FREE', 's':'TEC', 'u':'00007xHx', 'si':'d1b776af-057a-11e7-a254-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-SIO-bus";
 var parentThemeName = "スポーツイノベイターズオンライン";
 var themeName = "スポーツイノベイターズオンライン：ビジネス";
 var themeID = "SIO-bus";
 var pageTitle = "ニッポンの健康向上　「一億総スポーツ社会」で実現へ";
 var parentTitle = "スポーツとイノベーション";
 var authorName = "久我 智也";
 var articlePageNo = "1";
 var articleID = "00007xHx";
 var TieupID = "";
 var ccateid = "FEATURE";


 var mediaid = "TEC";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170317";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<div id="header">
  <div class="logoArea">
  <div class="logo"><a href="/sport/"><img src="/images/n/sport/2015/common/header_logo.jpg" alt="ビジネスとテクノロジーで未来を切り開く　SPORT INNOVATORS Online" width="306" height="98"></a></div>
  <div class="infoBox">
    <p><img src="/images/n/sport/2015/common/infoBox_top.png"></p>
      <div class="infoContent">
      <p class="title">Infomation</p>
      <p>ビジネスとテクノロジーで未来を切り開く
「スポーツイノベイターズ オンライン」をオープン！<br>
無料のメールマガジンも会員募集中です。<a href="http://account.nikkeibp.co.jp/service/25-sid0734.html" target="_blank">登録はこちらから。</a></p></div>
    <p><img src="/images/n/sport/2015/common/infoBox_bottom.png"></p>
    </div><!-- /.infoBox -->
  </div><!-- /.logoArea -->
</div><!-- /#header -->
<div id="menu">
  <ul class="business">
    <li class="top"><a href="/sport/">top</a></li>
    <li class="business"><a href="/sport/business/">スポーツ×ビジネス</a></li>
    <li class="technology"><a href="/sport/technology/">スポーツ×テクノロジー</a></li>
    <li class="about"><a href="/atcl/honshi/15/100900001/100900001/">SPORT INNOVATORS　とは</a></li>
  </ul>
</div></header>
<div id="contents">
  <div id="left">


<div id="breadcrumb">
<p><a class="top" href="/sport/">TOP</a> > <a href="/atcl/feature/15/070800035/">スポーツとイノベーション</a> > ニッポンの健康向上　「一億総スポーツ社会」で実現へ</p>
    </div><!-- /#breadcrumb-->
<div id="leafTitleArea">
<p class="more"><a href="/atcl/feature/15/070800035/">記事一覧</a></p>
<p class="parentTitle"><a href="/atcl/feature/15/070800035/">スポーツとイノベーション</a></p>
<h1>ニッポンの健康向上　「一億総スポーツ社会」で実現へ</h1>
<h2>「ヘルスケア＆スポーツ　街づくりEXPO2017」報告（１）</h2>
<p class="data">2017/03/17 05:00</p>
<p class="author">久我 智也</p>
<p class="print_button"><a href="/atcl/feature/15/070800035/031000029/?ST=sio_print"><img src="/images/n/sport/2015/leaf/print.png"></a></p>
      <ul class="social_buttons">
      <li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/?n_cid=nbptec_siofb" data-layout="button_count"></div></li>
      <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/?n_cid=nbptec_siotw" data-counturl="http://techon.nikkeibp.co.jp/atcl/feature/15/070800035/031000029/?n_cid=nbptec_siotw" data-lang="ja" data-dnt="true" ></a></li>
      </ul>
    </div><!-- /#leafTitleArea-->
<!-- 記事本文 -->
<div id="article">

<div class="bpframe">
<div class="bpbox_text">
　2017年3月1日にスポーツ庁長官の諮問機関であるスポーツ審議会から鈴木大地長官に答申された「第2期スポーツ基本計画」。ここでは、スポーツ参画人口を拡大することによって「一億総スポーツ社会」を実現するという目標が掲げられた。2017年3月8～10日に開催された「ヘルスケア＆スポーツ　街づくりEXPO2017」（主催：日本経済新聞社、日経BP社）の講演に、スポーツ庁長官の鈴木大地氏が登壇。一億総スポーツ社会が実現することでどのような効果があるのか、実現のために取り組むべきことは何かについて語った。講演の要旨を、前後編の談話形式でお届けする。
</div>
</div>

<h4>スポーツの価値を伝え、理解してもらう </h4>
<div class="bpimage_right" style="width:310px;"><div class="bpimage_image"><a href="/atcl/feature/15/070800035/031000029/?SS=imgview_sio&amp;FD=-1521428476" target="_blank"><img src="DSC_2415.JPG" width="300" alt="" title=""></a></div>

<div class="bpimage_caption">「ヘルスケア＆スポーツ街づくりEXPO2017」でオープニングスピーチを行ったスポーツ庁長官の鈴木大地氏</div><div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
<p>
　2017年4月1日より新しいスポーツ基本計画がスタートします。この計画では、より多くの人にスポーツの価値を伝え、理解してもらうために、わかりやすい言葉で4つの基本方針を作りました。それが、スポーツの力によって「人生が変わる」「社会を変える」「世界とつながる」「未来を創る」です。
</p>
<p>
　この基本方針に則って、具体的には「（1）『する』『みる』『ささえる』スポーツ参画人口の拡大」「（2）スポーツを通じた活力があり絆の強い社会の実現」「（3）国際競技力の向上」「（4）クリーンでフェアなスポーツの推進」に、総合的かつ計画的に取り組んでいきます。
</p>
<p>
　（1）では、ライフステージに応じたスポーツ活動の推進とその環境整備を行い、例えば、成人の週1回のスポーツ実施率を現在の約42％から65％にまでアップすることなどを目指していきます。また、スポーツは社会課題の解決のために有効です。スポーツによって人々の健康増進や女性の活躍推進に寄与し、さらにスポーツ市場の規模を拡大することで、経済や地域の活性化、国際貢献に積極的に取り組むというのが（2）です。
</p>
<p>
　さらに（3）では、日本の国際競技力を向上させ、オリンピックとパラリンピックにおいて過去最高の金メダル数を獲得できるよう、支援していきます。そして、2020年の東京オリンピック・パラリンピックに向け、スポーツのインテグリティ（誠実性・健全性・高潔性）を高めるために、スポーツ団体などのコンプライアンスの徹底、ガバナンス強化などを推進していくのが（4）です。
</p>
<p>
　こうした取り組みを実現するために、今回の基本計画では具体的な数値目標をたくさん設定しました。第1期計画では数値目標を明確化したのは8つだけでしたが、第2期では20にまで増やしています。
</p>
<div class="bpbox_center">
<div class="bpimage_center" style="width:500px;"><div class="bpimage_image"><a href="/atcl/feature/15/070800035/031000029/?SS=imgview_sio&amp;FD=-1328065538" target="_blank"><img src="f1.jpg" width="500" alt="" title=""></a></div>

<div class="bpimage_caption">第2期スポーツ基本計画について（答申）のポイント。スポーツの価値を具現化して発信し、スポーツの枠を超えて異分野と積極的に連携・協働を図っていくことを目指している（図：スポーツ庁）</div><div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>
<h4>スポーツ参画人口の拡大に向けて</h4>
<p>
　本日は「ヘルスケア＆スポーツ　街づくりEXPO2017」ということで、「健康」と「街づくり」に関わる部分をもう少し掘り下げてご紹介します。
</p>

</div><!-- /#article -->
<!-- /記事本文 -->

<div class="nextPageBtn"><p><a href="?P=2&ST=SIO-bus"><span>NEXT</span> ≫　<span class="nextTitle">>広義の意味の「スポーツ」で健康増進</span></a></p></div>

<div class="pagingBox">
<div class="paging">

<div><span>1</span></div>
<div><a href="?P=2&ST=SIO-bus">2</a></div>
<div class="next"><a href="?P=2&ST=SIO-bus">次のページ ≫</a></div>
</div><!-- /.paging -->
</div><!-- /.pagingBox -->
<div class="related-contents">
<section class="seminar">
<div class="pad">
<h3>
<a href="http://www.nikkeibp.co.jp/lab/sportbook/?n_cid=nbpbpn_sied_sport201612" target="_blank">
これから、スポーツビジネスが熱い！！
<span class="subtitle">
『国際スポーツ組織で働こう！』、いよいよ発刊！！</span>
</a></h3>

<div class="content">
<p class="summary">
<a href="http://www.nikkeibp.co.jp/lab/sportbook/?n_cid=nbpbpn_sied_sport201612" target="_blank"><img alt="" src="/images/n/techon/2016/parts/sales/290_spo_book.jpg"  width="150" height="202" align="left" alt="国際スポーツ組織で働こう！――世界の最先端スポーツ大学院でマネジメントを学ぶ"></a>

世界のスポーツビジネスやスポーツ組織の最先端で働く9人の日本人へのインタビュー、スポーツ界で存在感を高める「スポーツマネジメント大学院」の全貌、そして日本のスポーツ産業が進むべき道――。これからスポーツビジネスを仕事にしたい人、国際スポーツ組織で働きたい人、必読の1冊です！！
</p>
<div class="info">
<p>『国際スポーツ組織で働こう！――世界の最先端スポーツ大学院でマネジメントを学ぶ』</p>
<table>
<tbody><tr><th>
著者：</th><td>つくば国際スポーツアカデミー（TIAS）アソシエーション編、塚本拓也、岡部恭英、金子史弥、髙橋義雄
</td></tr>
<tr><th>
発行：
</th><td>
日経BP社
</td></tr>
<tr><th>
定価：
</th><td>
1,800円+税
</td></tr>
</tbody></table>
<p class="link">
<a href="http://www.nikkeibp.co.jp/lab/sportbook/?n_cid=nbpbpn_sied_sport201612" target="_blank">
<span>
詳細はこちら
</span></a></p>

</div><!--/.info-->
</div><!--/.content-->
</div><!--/.pad-->
</section>
</div><!--/.related-contents-->
<div class="adArea visualbox">
<div class="commonTitle commonTitle_ad"><h3><img src="/images/n/sport/2015/common/visualbox_title.gif" alt="日経テクノロジーオンラインSpecial"></h3></div>
<div class="listWrapper">
<ul>
<li><div id="div-gpt-ad-visualbox_01"><script type="text/javascript">googletag.display('div-gpt-ad-visualbox_01');</script></div></li>
<li><div id="div-gpt-ad-visualbox_02"><script type="text/javascript">googletag.display('div-gpt-ad-visualbox_02');</script></div></li>
<li><div id="div-gpt-ad-visualbox_03"><script type="text/javascript">googletag.display('div-gpt-ad-visualbox_03');</script></div></li>
<li><div id="div-gpt-ad-visualbox_04"><script type="text/javascript">googletag.display('div-gpt-ad-visualbox_04');</script></div></li></ul>
</div>
</div><!-- /.visualbox --></div><!-- /#left -->

<!-- right -->
<div id="right">
<div class="ad1"><div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
googletag.display('div-gpt-ad-rectangle1');
</script>
</div></div>

    <div class="ranking">
    <h3>アクセスランキング</h3>
<ul>
<li class="rank1"><a href="/atcl/feature/15/070800035/030600025/?ST=SIO-bus">「0.1秒短縮で1億円」　古田敦也が見抜いた本質</a></li>
<li class="rank2"><a href="/atcl/feature/15/110200006/030100068/?ST=SIO-tec">日本柔道、劇的復活の舞台裏　データ活用で世界に勝つ</a></li>
<li class="rank3"><a href="/atcl/feature/15/110200006/020900063/?ST=SIO-tec">NTTが世界最強のITスタジアムで得た自信</a></li>
<li class="rank4"><a href="/atcl/feature/15/110200006/030900069/?ST=SIO-tec">ラグビーで鍛え製造業へ　東芝、画像・音声解析AIの挑戦</a></li>
<li class="rank5"><a href="/atcl/feature/15/110200006/022700066/?ST=SIO-tec">脳を鍛えて勝つ　NTT、スポーツ「未踏領域」への挑戦</a></li>
<li class="rank6"><a href="/atcl/column/15/122500025/031300020/?ST=SIO-tec">脳が受ける加速度はどのくらいか</a></li>
<li class="rank7"><a href="/atcl/feature/15/070800035/030800028/?ST=SIO-bus">スポーツ立国実現のカギ握る「スポーツ×街づくり」</a></li>
<li class="rank8"><a href="/atcl/feature/15/092100040/020600015/?ST=SIO-bus">「ライバルは他球団にあらず」　ベイスターズ躍進の戦略</a></li>
<li class="rank9"><a href="/atcl/feature/15/110200006/?ST=SIO-tec">スポーツIT革命の衝撃</a></li>
<li class="rank10"><a href="/atcl/feature/15/110200006/012000062/?ST=SIO-tec">ソニー、「テニスセンサー」大量導入で描く成功のシナリオ</a></li>
</ul>
</div>
     <!-- 展示会・学会速報一覧 パーツ編成-->
    <div class="sideInfo">

    <h3>お知らせ</h3>
    <ul>
<!--
		<li>
		<a href="/sport/summit/">スポーツビジネスの明日が見えるシンポジウム<br>Sports Innovation Summit 2015を開催！</a>
		</li>
-->
		<li>
		<a href="/atcl/feature/15/110200006/">特集「スポーツIT革命の衝撃」</a>
		</li>
		<li>
		<a href="/atcl/feature/15/110200007/">特集「新国立競技場問題にもの申す」</a>
		</li>
    </ul></div>
    <!-- /展示会・学会速報一覧 -->

<ul class="banners">
<!--
<a href="http://saevents.uk.com/?lang=ja" target="_blank"><img src="/images/n/techon/2016/parts/SandApix.jpg" alt="Stadia and Arena" width="300" height="61"></a></ul>
-->
<style type="text/css">
#media { border:2px solid #d8d8d8; margin:20px 0;}
#media .title { border-top:3px #d0121b solid; padding:13px 0 0 13px;}
#media .title h3 { font-size:14px; color:#d0121b; font-weight:bold; margin:0; padding:0;}
#media table.logo { width:280;}
#media table.logo td { height:60px;}
#media table.logo td.bline { border-bottom:1px dotted #cccccc;}
</style>
<div id="media">
<div class="title">
<h3>協力メディア</h3></div>

<table class="logo" cellspacing="10">
<tbody>
<tr>
<td class="bline"><a href="http://business.nikkeibp.co.jp/" target="_blank"><img src="/images/n/sport/2015/common/logo_nbo.gif"alt="日経ビジネスオンライン"></a></td>
<td class="bline"><a href="http://itpro.nikkeibp.co.jp/" target="_blank"><img src="/images/n/sport/2015/common/logo_itpro.gif"alt="ITPro"></a></td>
</tr>
<tr>
<td class="bline"><a href="http://techon.nikkeibp.co.jp/" target="_blank"><img src="/images/n/sport/2015/common/logo_nto.gif"alt="日経テクノロジーオンライン"></a></td>
<td class="bline"><a href="http://kenplatz.nikkeibp.co.jp/" target="_blank"><img src="/images/n/sport/2015/common/logo_na.gif"alt="日経アーキテクチャ"></a></td>
</tr>
<tr>
<td><a href="http://techon.nikkeibp.co.jp/ndh/" target="_blank"><img src="/images/n/sport/2015/common/logo_ndh.gif"alt="日経デジタルヘルス"></a></td>
<td><a href="http://techon.nikkeibp.co.jp/real/" target="_blank"><img src="/images/n/sport/2015/common/logo_real.gif"alt="リアル開発会議"></a></td>
</tr>
</tbody>
</table>

</div>
<div class="ad3"><div id="div-gpt-ad-rectangle2">
<script type="text/javascript">
googletag.display('div-gpt-ad-rectangle2');
</script>
</div></div>

    <div id="sideFacebook">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="fb-page" data-href="https://www.facebook.com/NBPSportInnovators" data-width="300" data-height="200" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NBPSportInnovators"><a href="https://www.facebook.com/NBPSportInnovators">スポーツイノベイターズ</a></blockquote></div></div>
    </div><!-- /#sideFacebook -->

</div><!-- // right -->
</div><!-- /#contents -->
</div><!-- /#wrapper -->

<div id="footer">
<div id="innovatorsFooter">
  <ul class="footlink">
    <li class="first"><a href="/atcl/honshi/15/100900001/100900001/">SPORT INNOVATORSとは</a></li>
    <li><a href="http://support.nikkei.com/category/show/611?site_domain=nikkeibp" target="_blank">よくある質問・お問い合わせ</a></li>
    <li><a href="http://account.nikkeibp.co.jp/service/25-sid0734.html" target="_blank">メルマガのお申し込み</a></li>
    <li><a href="http://special.nikkeibp.co.jp/mktg/site/nto.html" target="_blank">広告について</a></li>
  </ul>

</div><!-- /#innovatorsFooter -->
<div class="corporateLogoWhite">
<!-- globalFooter -->
<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ID利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
<!-- /globalFooter -->

</div>
<div class="footerComent"><p>このページに掲載されている記事・写真・図表などの無断転載を禁じます。<br>
著作権は日経BP社、またはその情報提供者に帰属します。</p></div>

</div><!-- /#footer --><!-- Facebook -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
<!--
var cntImg = new Image();
cntImg.src = '/images/n/techon/rtmetrics/cnt.gif?s=sio&u=/atcl/feature/15/070800035/031000029/&t=' + new Date().getTime();
//-->
</script>
</body>
</html>
