<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">
<title>トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討 - 日経テクノロジーオンライン</title>
<link rel="canonical" href="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/?ST=SP">
<meta name="author" content="日経テクノロジーオンライン">
<meta name="description" content="　トヨタ自動車は2017年5月24日、豊田中央研究所と共同開発した3次元LiDAR「SPAD LIDAR」を「人とくるまのテクノロジー展2017」に出展した。縦96×横202画素の距離画像を取得でき、反射率10％の物体の場合に距離70mまで計測できるという。自動運転時にカメラやミリ波レーダーと組み合わせて、前方の歩行者などを検知する用途を想定する。長距離まで検知できるが分解能に乏しいミリ波レーダーと、高分解能だが距離を把握しにくいカメラを補う技術と位置づける。">
<meta name="viewport" content="width=1200">
<meta name="loginCheck" content="false">
<meta name="welcome" content="common">
<meta name="theme" content="ADAS">
<meta property="fb:app_id" content="410333585811823"> 
<meta property="og:title" content="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討">
<meta property="og:description" content="　トヨタ自動車は2017年5月24日、豊田中央研究所と共同開発した3次元LiDAR「SPAD LIDAR」を「人とくるまのテクノロジー展2017」に出展した。縦96×横202画素の距離画像を取得でき、反射率10％の物体の場合に距離70mまで計測できるという。自動運転時にカメラやミリ波レーダーと組み合わせて、前方の歩行者などを検知する用途を想定する。長距離まで検知できるが分解能に乏しいミリ波レーダーと、高分解能だが距離を把握しにくいカメラを補う技術と位置づける。">
<meta property="og:type" content="article">
<meta property="og:image" content="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/zu1.JPG">
<meta property="og:site_name" content="日経テクノロジーオンライン">
<meta property="og:locale" content="ja_JP">
<meta property="article:publisher" content="https://www.facebook.com/techon.fb">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="techon">
<!--[if lt IE 9]>
<script src="/js/n/techon/2016/html5shiv.js"></script>
<script src="/js/n/techon/2016/selectivizr.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico">
<script type="text/javascript">
document.cookie = 'bpcms_rs=' + encodeURIComponent('mWINFkQEncajRe40LRGNeDYoSz%2BkEluu') + '; domain=' + location.hostname + '; path=/;';
</script>
<meta name="relScrToken" content="OOx%2F45b%2Btrr7kkYKJZGKYvwjWweZEQLkECxBK7a%2BFew%3D">
<script type="text/javascript" src="/js/n/techon/2016/relScr.js?ucid=000084Uv&cate=free" defer></script>
<script src="/js/n/gnavi/201601.js" defer></script>
<link href="/css/n/gnavi/201601.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="/css/n/techon/2016/common.css?20170512" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/ad.css?20161116" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/techon/2016/leaf.css?20170519" type="text/css" media="all">
<link rel="stylesheet" href="/css/n/hr/2017/nhrWidgetStyle.css?201703311" type="text/css" media="all">
<script type="text/javascript" src="/js/n/techon/2016/bpsso_techon.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/jquery-1.12.0.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/common.js?20170519" charset="utf-8"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome2011_schedule.js"></script>
<script type="text/javascript" src="/js/n/techon/2016/welcome.js?20160826"></script>
<script type="text/javascript" src="/js/n/techon/2016/leaf.js?20170517"></script>
<script type="text/javascript" src="/js/n/techon/2016/comment.js?20160426"></script>
<script type="text/javascript" src="/js/n/techon/2016/evernote.js?20160829"></script>
<script type="text/javascript" src="/js/n/hr/2017/slick.min.js"></script>
<script type="text/javascript" src="/js/n/hr/2017/hrWidget.js?201703311"></script>
<meta name="dag_aone_theme" content="ADAS">
<script type="text/javascript">(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/dc9a438234cc4946_2641.js");</script>
<script class="kxct" data-id="KuwyGrPm" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/KuwyGrPm.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
 (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
 e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
 t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); 
(function(){
 function retrieve(n){
  var m, k='kx'+n; 
  if (window.localStorage) { 
   return window.localStorage[k] || ""; 
  } else if (navigator.cookieEnabled) { 
   m = document.cookie.match(k+'=([^;]*)'); 
   return (m && unescape(m[1])) || ""; 
  } else { 
   return '';
  }
 }
 Krux.user = retrieve('kuid'); 
 Krux.segments = retrieve('segs') && retrieve('segs').split(',') || []; 
})();
</script>
<script type="text/javascript">
 var dag_adslots = [];

 var cX = cX || {};cX.callQueue = cX.callQueue || [];
 cX.callQueue.push(['invoke',function(){

  googletag.cmd.push(function() {
   googletag.pubads().setTargeting('TECserial','0f1bcb9d1b');
   googletag.pubads().setTargeting('CMStheme','ADAS');
   googletag.pubads().setTargeting('curtDN', location.hostname );
   googletag.pubads().setTargeting('refDN', document.referrer.split('/')[2] || [] );
   googletag.pubads().setTargeting('extPF', (function(q,k){var kv=q.split(k+"=")[1];if(kv){return kv.split("&")[0];}}(location.search,"extpf")) || []);
   googletag.pubads().setTargeting('page', 'F');
   googletag.pubads().setTargeting('CMSauth', 'NOTLOGIN');
   googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({persistedQueryId:'7f33b36718301b094cd77f074490dbf21c1f1f4f'}));
   googletag.pubads().setTargeting('a1','noseg');
   googletag.pubads().setTargeting('Kr', Krux.segments );
   googletag.pubads().setTargeting('optpat', 'NA');
   googletag.pubads().setTargeting('smpmode','pc');
   dag_adslots.leaderboard = googletag.defineSlot('/54271731/TEC/leaderboard/at', [[728, 90], [728, 180], [970, 20], [970, 90], [970, 250], [970, 1]], 'div-gpt-ad-leaderboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.rectangle1 = googletag.defineSlot('/54271731/TEC/rectangle1/at', [[300, 300], [300, 250], [300, 600]], 'div-gpt-ad-rectangle1').addService(googletag.pubads());
   dag_adslots.textad_01 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_02 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_03 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_03').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_04 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_04').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.textad_05 = googletag.defineSlot('/54271731/TEC/textad', ['fluid'], 'div-gpt-ad-textad_05').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.side_square = googletag.defineSlot('/54271731/TEC/side_square', [125, 125], 'div-gpt-ad-side_square').addService(googletag.pubads());
   dag_adslots.minibanner = googletag.defineSlot('/54271731/TEC/minibanner/at/adas', [[450, 33]], 'div-gpt-ad-minibanner').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.visualbox_01 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_01').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   dag_adslots.visualbox_02 = googletag.defineSlot('/54271731/TEC/visualbox', ['fluid'], 'div-gpt-ad-visualbox_02').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
   googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
   googletag.enableServices();
  });

 }]);</script><script type="text/javascript" src="/js/dag/2017/dfpCust.min.js" defer></script>
<script type="text/javascript">
function getCookie(c_name){
    if(document.cookie.length > 0){
        var st = document.cookie.indexOf(c_name + "=");
        if(st != -1){
            st = st + c_name.length+1;
            var ed = document.cookie.indexOf(";",st);
            if(ed == -1)ed = document.cookie.length;
            return unescape(document.cookie.substring(st,ed));
        }
    }
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//keys[0]:prefix,keys[1]:Local Storage Key,keys[2]:Cookie Name
var keys = ["nbp","nikkeiid","NID-Serial-Cookie"];
cX.callQueue.push(['invoke',function() {
  cX.setSiteId('1145195256381560305');
  var id = getCookie(keys[2]) ? getCookie(keys[2]) : "";
  if(id){
    cX.addExternalId({'id':id,'type':keys[0]});
    cX.sendPageViewEvent();
  }else{
    cX.sendPageViewEvent();
  }
}]);

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6&appId=410333585811823";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div id="northArea">

<div id="bpGlobalHeader" class="gnav-201601">
<div id="bpGlobalHeaderContent">
<div id="bpGlobalInfo"></div>
<ul id="bpGlobalNavi" class="techon"><li class="www"><a href="http://www.nikkeibp.co.jp/?gnavi" title="nikkei BPnet：日経BPのビジネス情報ポータル">BPnet</a></li>
<li class="business"><a href="http://business.nikkeibp.co.jp/?gnavi" title="日経ビジネスオンライン：リーダーのための経営・マネジメント情報">ビジネス</a></li>
<li class="itpro"><a href="http://itpro.nikkeibp.co.jp/?gnavi" title="ITpro：ITプロフェッショナルのための専門情報">IT</a></li>
<li class="techon"><a href="http://techon.nikkeibp.co.jp/?gnavi" title="日経テクノロジーオンライン：技術者を応援する総合情報サイト">テクノロジー</a></li>
<li class="medical"><a href="http://medical.nikkeibp.co.jp/?gnavi" title="日経メディカル：医師・医療従事者のための総合医療情報ポータル">医療</a></li>
<li class="kenplatz"><a href="http://kenplatz.nikkeibp.co.jp/?gnavi" title="日経アーキテクチュアほか建設・不動産の専門情報">建設・不動産</a></li>
<li class="trendy"><a href="http://trendy.nikkeibp.co.jp/?gnavi" title="日経トレンディネット：トレンドウォッチ ポータル">TRENDY</a></li>
<li class="wol"><a href="http://wol.nikkeibp.co.jp/?gnavi" title="日経ウーマンオンライン：はたらくわたし、きれいなわたし">WOMAN</a></li>
<li class="selection"><a href="http://www.nikkeibp.co.jp/selection/?gnavi" title="日経BPセレクション：厳選アイテムのダイレクトショップ">ショッピング</a></li>
<li class="career"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank">転職<span></span></a>
<ul id="bpGlobalNaviSubMenu">
<li class="executive"><a href="http://tenshoku.nikkei.co.jp/r-agent/?n_cid=EJHRAG766" target="_blank" title="エグゼクティブ転職：ヘッドハンティング転職サイト">エグゼクティブ転職<span></span></a></li>
<li class="careernet"><a href="https://career.nikkei.co.jp/shokushu/densi-kikai/?adid=BP_SB_H_D" target="_blank" title="日経キャリアNET：質の高い転職・求人情報">日経キャリアNET<span></span></a></li>
</ul>
</li>
<li class="nng"><a href="http://natgeo.nikkeibp.co.jp/?gnavi" target="_blank" title="NATIONAL GEOGRAPHIC：地球の素顔をビジュアルに伝える">ナショジオ<span></span></a></li>
<li class="nikkei"><a href="http://www.nikkei.com/" target="_blank" title="日本経済新聞 電子版">日経電子版<span></span></a></li>
<li class="common">
<div id="bpcmsResIf" style="display:none"><!--{'r':'bparticle', 't':'ADAS','a':'ADAS', 'ai':'dk-v', 's':'TEC', 'u':'000084Uv', 'si':'51158030-407e-11e7-ac45-03ae148b6aa8'}--></div>
<!-- SiteCatalyst code version: H.25.5.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account = "";
</script>
<script language="JavaScript" type="text/javascript" src="/js/sitecatalyst/s_code2015.js"></script>
<script language="JavaScript" type="text/javascript" id="bpcmsSiteCatalystJs"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

(function(){
/************************** ページ毎の定義 **************************/
 var aggregateID = "techon14-ADAS";
 var parentThemeName = "クルマ";
 var themeName = "自動運転／ADAS";
 var themeID = "ADAS";
 var pageTitle = "トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討";
 var parentTitle = "人とくるまのテクノロジー展 2017";
 var authorName = "木村 雅秀";
 var articlePageNo = "1";
 var articleID = "000084Uv";
 var TieupID = "";
 var ccateid = "EVENT";


 var mediaid = "TEC";

 var section = pageTitle;

 var authkind = "FREE;FREE";

 var authresult = "NOTLOGIN";

 var publish = "20170525";

//********************************************************************/
 var conv = function(s){
  s = s.replace(/[^\u0020-\u007E\u00A1-\u00AC\u00AE-\u00FF\u0370-\u04FF\u3005\u3007\u303B\u3220-\u3243\u3280-\u32B0\u3400-\u9FFF\uF900-\uFAFF\uD840-\uD87F\uC200-\uC3FF\uDC00-\uDFFF\u2010-\u2312\u2600-\u26FF\u3041-\u3093\u30A1-\u30F6\u3000-\u301C\u309B-\u309E\u30FB-\u30FE\u4E00-\u9FCC\uFFE3\u818F\uFF5E\uFF01-\uFF5D\uFF61-\uFF9F]/g, '');
  s = s.replace(/^(.{33}).*$/, '$1');
  return(s);
 }
 s.prop1 = conv(s.channel + parentThemeName);
 s.prop2 = conv(s.prop1 + '-' + themeName);
 s.prop3 = section;
 s.prop4 = (articleID != '') ? (s.channel + articleID) : '';
 s.prop5 = (articlePageNo != '') ? articlePageNo : '';
 s.prop15 = s.getNewRepeat();
 s.prop19 = conv((pageTitle != '') ? pageTitle : document.title);
 s.prop20 = (aggregateID != '') ? aggregateID : '';
 s.prop21 = conv((themeID != '') ? themeID : 'NOTHEME');
 s.prop22 = conv((TieupID != '') ? TieupID : '未設定');
 s.prop23 = conv((parentTitle != '') ? parentTitle : '');
 s.prop24 = conv((authorName != '') ? authorName : '');
 s.prop42 = publish;
 s.prop43 = ccateid;
 s.prop44 = mediaid;
 s.eVar64 = s.prop2;
 s.eVar67 = s.prop15;
 s.prop32 = s.eVar57 = authresult;
 s.prop33 = s.eVar59 = authkind;

 var d = new Date(0);
 document.cookie = 'bpcmsRef=;path=/; domain=' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; domain=.' + location.hostname + '; expires=' + d.toGMTString();
 document.cookie = 'bpcmsRef=;path=/; expires=' + d.toGMTString();
})();
//************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/

var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25.5. -->
</li>
</ul>
</div>
</div><!--/.gnav-201601-->
<header id="header">
<div class="head">
<div class="titlebox">
<p class="title"><a href="/"><img src="/images/n/techon/2016/title.png" alt="日経テクノロジーオンライン" width="246" height="55"></a></p>
<p class="login"><a href="#" onClick="return(bpsso.rgMov(0))">新規登録</a>｜<a href="#" onclick="return(bpsso.liMov(0))">ログイン</a></p>
</div>

<dl class="information">
<dt>お知らせ</dt>
<dd><a href="http://techon.nikkeibp.co.jp/technext2017/" target="_blank">AIの自動運転へのインパクト、LiDARを詳説するセミナー！</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/info/premium/" target="_blank">Web有料会員募集中、4000本の専門記事が読み放題！</a></dd>
<dd><a href="http://techon.nikkeibp.co.jp/atcl/honshi/15/343280/111500009/" target="_blank">誌面PDFがダウンロード可、Web有料会員サービスの使い方</a></dd>
</dl>
<nav class="media">
<ul>
<li><a href="http://techon.nikkeibp.co.jp/NE/"><img src="/images/n/techon/2016/nav-NE.png" alt="日経エレクトロニクス" width="107" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/Monozukuri/"><img src="/images/n/techon/2016/nav-NMC.png" alt="日経ものづくり" width="97" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/AT/magazine/"><img src="/images/n/techon/2016/nav-NAT.png" alt="日経Automotive" width="93" height="23"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/ndh/"><img src="/images/n/techon/2016/nav-NDH.png" alt="日経デジタルヘルス" width="93" height="23"></a></li>
</ul>
</nav>
</div><!--/.head-->

<nav id="lnav">
<ul>
<li class="n01"><a href="http://techon.nikkeibp.co.jp/">トップ</a></li>
<li class="n02"><a href="http://techon.nikkeibp.co.jp/AT/">クルマ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/AT/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/newcar/">新車レポート</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ADAS/">自動運転／ADAS</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/electric-izing/">電動化</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/carnet/">車載部品</a></li>
    </ul>
    </div>	
</li>
<li class="n03"><a href="http://techon.nikkeibp.co.jp/electronic/">エレクトロニクス</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/electronic/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/d-ce/">機器</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/communication/">通信</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/device/">電子デバイス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/analog/">アナログ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/edaonline/">電子設計</a></li>
    </ul>
    </div>
</li>
<li class="n04"><a href="http://techon.nikkeibp.co.jp/mono/">ものづくり</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/mono/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/mecha/">産業機器／部材</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/DandM/">設計革新</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/product/">生産革新</a></li>
    </ul>
    </div>
</li>
<li class="n05"><a href="http://techon.nikkeibp.co.jp/energytech/">エネルギー</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/energytech/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/powerele/">パワーエレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/pv/">メガソーラー</a></li>
    </ul>
    </div>
</li>
<li class="n06"><a href="http://techon.nikkeibp.co.jp/robot/">ロボット</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/robot/">総合</a></li>
    </ul>
    </div>
</li>
<li class="n07"><a href="http://techon.nikkeibp.co.jp/skillup/">スキルアップ</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/skillup/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/observer/">マネジメント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/college/">COLLEGE</a></li>
    </ul>
    </div>
</li>
<li class="n08"><a href="http://techon.nikkeibp.co.jp/new-industry/">新産業</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/new-industry/">総合</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/avitation/">航空・宇宙</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/bigdata/">IoT</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/supersensing/">SENSING</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/sport/">スポーツ</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/startup/">スタートアップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ndh/">デジタルヘルス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/real/">異業種連携</a></li>
    </ul>
    </div>
</li>
<li class="n09"><a href="javascript:void(0);">雑誌記事／紹介</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/NE/">日経エレクトロニクス</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/Monozukuri/">日経ものづくり</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/AT/magazine/">日経Automotive</a></li>
	</ul>
	<ul>
    <li><a href="http://techon.nikkeibp.co.jp/energy/">日経エネルギーNext</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/ROBO/">日経Robotics</a></li>
    </ul>
    </div>
</li>
<li class="n10"><a href="http://techon.nikkeibp.co.jp/premium/">有料会員限定記事</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/premium/">有料会員向けトップ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">有料会員とは</a></li>
    </ul>
    </div>
</li>
<li class="n11"><a href="javascript:void(0);">コンテンツ一覧</a>
    <div class="close-up">
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/news/">ニュース</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/special_issue/">特集・解説</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/column/">コラム</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/lecture/">講座</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/disassembly/">分解</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/word/">用語辞典</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/NEWS/special_arc.html">展示会・学会速報</a></li>
    </ul>
    <ul>
    <li><a href="http://techon.nikkeibp.co.jp/MAG/">雑誌記事</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/statistics/">半導体関連データ</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/seminar/">セミナー/イベント</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/books/">専門書籍</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/english/">English</a></li>
    <li><a href="http://techon.nikkeibp.co.jp/info/rss.html">RSS</a></li>
    </ul>
    </div>
</li>
</ul>
</nav>
<nav id="subthemeNav">
<ul>
<li><a href="/tb/carAI2017/">クルマ×AI業界地図</a></li>
<li><a href="/energy/">エネルギーNext</a></li>
<li><a href="/atcl/event/15/040500112/">Hannover Messe 2017</a></li>
</li>
<li><a href="/atcl/column/15/011300091/">中国産業ウオッチング</a></li>
<li><a href="/factory/">FACTORY</a></li>
<li><a href="/ndh/">デジタルヘルス</a></li>
<li><a href="/real/">リアル開発会議</a></li>
</ul>
<ul>
<li><a href="/AI/">AI</a></li>
<li><a href="/esec/">ESEC、IoT/M2M展</a></li>
<li><a href="/pv/">メガソーラー</a></li>
<li><a href="/sport/">スポーツ</a></li>
<li><a href="/5G/">5G</a></li>
<li><a href="/seminar/">セミナー・技術者塾</a></li>
<li><a href="/PRNEWS/" target="_blank">PR News</a></li>
</ul>
</nav>
</header>
</div><!--//#northArea-->


<div id="middleArea">

<div id="articles">
<article class="ADAS leaf" id="article-000084Uv" data-url="/atcl/event/15/051900123/052400004/" data-title="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討" data-subTitle="" data-pubdate="2017/05/25" data-topUrl="/atcl/event/15/051900123/" data-topTitle="人とくるまのテクノロジー展 2017" data-topId="051900123">

<div class="superbanner">
<div id="div-gpt-ad-leaderboard">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-leaderboard');
 });
}]);</script>
</div></div>
<p class="topic-path"><a href="/">HOME</a> ＞ <a href="/AT/">クルマ</a> ＞ <a href="/ADAS/">自動運転／ADAS</a> ＞ <a href="/atcl/event/15/051900123/">人とくるまのテクノロジー展 2017</a> ＞ トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討</p>
<header>
<div class="title-belt">
<div class="pad">

<ul class="to-index">
<li><a href="/ADAS/">自動運転／ADAS</a></li>
<li><a href="/atcl/event/15/051900123/">記事一覧</a></li>
</ul>
<div class="title">
<p class="parent"><a href="/atcl/event/15/051900123/">人とくるまのテクノロジー展 2017</a></p>
<h1>トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討</h1>
</div>

<div class="bottom">

<ul class="property">
<li class="authors">木村 雅秀</li>
<li class="pubdate">2017/05/25 00:05</li>
<li class="page">1/1ページ</li>
</ul>

<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/?n_cid=nbptec_fbbn_t" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/?n_cid=nbptec_twbn_t" data-counturl="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/" data-text="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討"></a></li>
<li class="evernote"><a data-id="000084Uv" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
</div><!--/.bottom-->

</div><!--/.pad-->
</div><!--/.title-belt-->

<div style="display:none;" class="playing-title">
<div class="pad">
<ul class="tools">
<li class="facebook"><a href="#" onclick="window.open('https://www.facebook.com/dialog/share?app_id=410333585811823&display=popup&href=http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/?n_cid=nbptec_fbbn_s','FBopen','width=670,height=340,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-facebook.png" alt="シェア" title="シェア（Facebook）" width="25" height="25"></a></li>
<li class="twitter"><a href="#" onclick="window.open('http://twitter.com/intent/tweet?url=http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/?n_cid=nbptec_twbn_s&text=%E3%83%88%E3%83%A8%E3%82%BF%E3%81%A8%E8%B1%8A%E7%94%B0%E4%B8%AD%E7%A0%94%E3%80%81%E5%85%B1%E5%90%8C%E9%96%8B%E7%99%BA%E3%81%97%E3%81%9F3%E6%AC%A1%E5%85%83LiDAR%E3%81%AE%E8%A3%BD%E5%93%81%E5%8C%96%E3%82%92%E6%A4%9C%E8%A8%8E','TWopen','width=550,height=350,scrollbars=no');return false;"><img src="/images/n/techon/2016/button-twitter.png" alt="ツイート" title="ツイート（Twitter）" width="25" height="25"></a></li>
<li class="evernote"><a data-id="000084Uv" href="javascript:;;" class="evernote-clip-button"><img src="/images/n/techon/2016/button-evernote.png" alt="保存" title="保存（Evernote）" width="25" height="25"></a></li>
</ul>
<p class="title">トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討</p>
</div>
</div>

</header>
<div class="basic-body">

<aside class="west-side">

<div class="side-tools">

<section class="feedback">
<h2>この記事どう？</h2>
<ul>
<li id="feedback_side_1-000084Uv">
<form action="#" method="post" name="bpcms_feedback_form_side_1__000084Uv">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_1__000084Uv));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback1.png" alt="" width="39"></div>
<p class="text">ためになった</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="51158030-407e-11e7-ac45-03ae148b6aa8">
<input type="hidden" name="checkToken" value="QR4Yv5UDU1IOxv4Tl%2FGqWX7m%2F%2FC1vijsiu%2B6bUzG7DX9KJZhZe8nGQBqxYJbDHj%2BMWEGaHh9r0BK%0D%0ASGcaHf8H6MJ8oRjoTePZwyFk6lOaB3c%3D">
<input type="hidden" name="title" value="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/">
</form>
</li>
<li id="feedback_side_2-000084Uv">
<form action="#" method="post" name="bpcms_feedback_form_side_2__000084Uv">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_2__000084Uv));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback2.png" alt="" width="39"></div>
<p class="text">仕事に役立つ</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="51158030-407e-11e7-ac45-03ae148b6aa8">
<input type="hidden" name="checkToken" value="ci8WC8xDkZQodVhTUTYJNV2qjrgRG%2B655ChIgryEaQveoDpJr9ll%2B7uufuOEV%2FNna2M2bVlSNxhg%0D%0ADpUW6mBCqZk7cgzu6DN6kPXJhBdFitU%3D">
<input type="hidden" name="title" value="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/">
</form>
</li>
<li id="feedback_side_3-000084Uv">
<form action="#" method="post" name="bpcms_feedback_form_side_3__000084Uv">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_side_3__000084Uv));">
<div class="icon"><img src="/images/n/techon/2016/side-feedback3.png" alt="" width="39"></div>
<p class="text">知っておくべき</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="51158030-407e-11e7-ac45-03ae148b6aa8">
<input type="hidden" name="checkToken" value="l%2FrosrVn5myY1%2BVAiQhbXqueKp8oJCw%2B52SDfe4zaKwjN1GRbQqCFIQmig6lg%2FOXpQKrsNZ6DUpG%0D%0Ag2LXPe9pwenJjke0SBsfwOT1AxNNRWQ%3D">
<input type="hidden" name="title" value="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/">
</form>
</li>
</ul>
</section><ul class="widget">
<li class="search"><a href="/search/">検索する</a></li>
<li class="comment"><a href="#feedback-box-000084Uv">コメント投稿</a></li>
<li class="print"><a href="/atcl/event/15/051900123/052400004/?ST=print" target="_blank">印刷</a></li>
<li class="others"><a href="javascript:void(0)">その他</a>
  <ul>
<li class="mypage"><a href="/mypage/">マイページ</a></li>
  </ul>
</li>
</ul>

<div class="rectangle"><div id="div-gpt-ad-side_square">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-side_square');
 });
}]);</script>
</div></div>
</div>
<!--/.side-tools-->
</aside><!--/.west-side-->

<div class="main-area">

<div class="main-content">

<div class="inline-ad"><div id="div-gpt-ad-minibanner">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-minibanner');
 });
}]);</script>
</div></div>
<div class="article-body" data-popup-enabled="true" data-popup-keywords="" id="article-body-000084Uv">
<div class="bpbox_right" style="width:200px;">
<div class="bpimage_set">
<div class="bpimage_image">
<a href="/atcl/event/15/051900123/052400004/?SS=imgview&amp;FD=2606633" target="_blank"><img src="/atcl/event/15/051900123/052400004/zu1.JPG?__scale=w:200,h:120&_sh=0106c0c10f" width="200" height="120" alt="" /></a>
</div>
<div class="bpimage_title">3次元LiDAR「SPAD LIDAR」の試作品</div>
<div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
<div class="bpimage_set">
<div class="bpimage_image">
<a href="/atcl/event/15/051900123/052400004/?SS=imgview&amp;FD=3530154" target="_blank"><img src="/atcl/event/15/051900123/052400004/zu2.JPG?__scale=w:200,h:123&_sh=0180b70e90" width="200" height="123" alt="" /></a>
</div>
<div class="bpimage_title">来場者の距離画像をリアルタイムで表示するデモを見せた</div>
<div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
<div class="bpimage_set">
<div class="bpimage_image">
<a href="/atcl/event/15/051900123/052400004/?SS=imgview&amp;FD=5377196" target="_blank"><img src="/atcl/event/15/051900123/052400004/zu4.JPG?__scale=w:200,h:83&_sh=0530bd0e00" width="200" height="83" alt="" /></a>
</div>
<div class="bpimage_title">6面ポリゴンミラーをモーターで回転させてレーザー光をスキャンさせる</div>
<div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
<div class="bpimage_set">
<div class="bpimage_image">
<a href="/atcl/event/15/051900123/052400004/?SS=imgview&amp;FD=4453675" target="_blank"><img src="/atcl/event/15/051900123/052400004/zu3.JPG?__scale=w:200,h:127&_sh=0a303b0b30" width="200" height="127" alt="" /></a>
</div>
<div class="bpimage_title">受光素子のSPADと信号処理回路を1チップ化した</div>
<div class="bpimage_click">[画像のクリックで拡大表示]</div></div>
</div>
<p>
　トヨタ自動車は2017年5月24日、豊田中央研究所と共同開発した3次元LiDAR「SPAD LIDAR」を「人とくるまのテクノロジー展2017」に出展した。縦96×横202画素の距離画像を取得でき、反射率10％の物体の場合に距離70mまで計測できるという。自動運転時にカメラやミリ波レーダーと組み合わせて、前方の歩行者などを検知する用途を想定する。長距離まで検知できるが分解能に乏しいミリ波レーダーと、高分解能だが距離を把握しにくいカメラを補う技術と位置づける。
</p>
<p>
　展示ブースに同LiDARを設置し、来場者の距離画像をリアルタイムで表示するデモを見せた。展示したのは同社が2015年に開発した試作品だが、現在センサーメーカーと共同で製品化を検討しているという。製品化の時期は未定とする。
</p>
<p>
　波長905nmの近赤外レーザーをスキャンしながら前方に照射し、その反射光から距離画像を生成する。受光素子は縦16画素分のみだが、レーザー光を横方向に202画素分スキャンする動作を、縦方向に16画素分ずらしながら計6回行うことで、縦96画素×横202画素の距離画像を得ている。
</p>
<p>
　自動運転では歩行者などを正確に把握するために、距離画像の画素数を増やす必要があるほか、光学系全体を小型化するためにも、画素ピッチを狭める必要がある。ただ、画素ピッチを狭めると、受光素子に入る光量が減るため、今回は高感度のSPAD（Single-Photon Avalanche Diode）を採用した。1画素につき24個（4×6個）のSPADを使っている。
</p>
<p>
　SPADはフォトダイオードで捉えた信号を約1万倍に増幅するため高感度だが、同時に外乱光の影響も受けやすくなる。そこで、外乱を除去するための信号処理回路を組み合わせた。SPADと信号処理回路は共にCMOS技術で製造できるため、今回はそれらを1チップ化してコストを抑えている。
</p>
<p>
　光源のレーザーダイオードも一つで済ませた。レーザー光を16画素分に広げて照射している。複数のレーザーダイオードを使う他社の方式に比べて、小型化・低コスト化できるという。
</p>
<p>
　豊田中央研究所では、今回の方式とは別の3次元LiDARの研究開発も進めており、さらなる小型化・低コスト化を進める考えである。
</p>
<ul class="tools">
<li><div class="fb-share-button" data-href="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/?n_cid=nbptec_fbbn_d" data-layout="button_count" data-mobile-iframe="false"></div></li>
<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/?n_cid=nbptec_twbn_d" data-counturl="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/" data-text="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討"></a></li>
<li class="evernote"><a data-id="000084Uv" href="javascript:;;" class="evernote-clip-button">保存</a></li>
</ul>
<div class="pager">

</div><!--/.pager-->

</div><!--/.article-body-->
<div class="article-body-bottom">
<section class="index-section">
<ul class="to-index">
<li><a href="/news/?i_cid=nbptec_sied_dtop">ニュース一覧</a></li>
<li><a href="/?i_cid=nbptec_sied_dtop">トップページへ</a></li>
</ul>
</section>
<section class="next-article-title-bottom"></section>
</div><!--/.article-body-bottom-->

<div class="feedback-box" id="feedback-box-000084Uv">
<section class="feedback">
<h3>この記事どう？</h3>
<ul>
<li id="feedback_main_1-000084Uv">
<form action="#" method="post" name="bpcms_feedback_form_main_1__000084Uv">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_1__000084Uv));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback1.png" alt="" width="33"></p>
<p class="text">ためになった</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000005" value="ANS4000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="51158030-407e-11e7-ac45-03ae148b6aa8">
<input type="hidden" name="checkToken" value="V6qVJCShLuHjicvPkst4iwjJdpxgiWDYL9fclJckGSeKigzJO1XSSUo%2BTwQGvMZVqQ2Iyqi6yv0r%0D%0AV7SW6Rn77%2FHCp8OALvIlZ9SUZNQPdj4%3D">
<input type="hidden" name="title" value="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/">
</form>
</li>
<li id="feedback_main_2-000084Uv">
<form action="#" method="post" name="bpcms_feedback_form_main_2__000084Uv">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_2__000084Uv));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback2.png" alt="" width="33"></p>
<p class="text">仕事に役立つ</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000006" value="ANS5000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="51158030-407e-11e7-ac45-03ae148b6aa8">
<input type="hidden" name="checkToken" value="eE02VwB2VN8HOeb51wFVbv3lcjrZENuB12zNipSVKJgCgVTwh7YhdczrmcCeIB8v0%2B2LuQ8%2B6DcA%0D%0AMkRkNRQp8pLzNZZEj4KDx3LcQ0Y%2F%2Fyo%3D">
<input type="hidden" name="title" value="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/">
</form>
</li>
<li id="feedback_main_3-000084Uv">
<form action="#" method="post" name="bpcms_feedback_form_main_3__000084Uv">
<a href="#" onclick="return(bpcms_feedback_submit(document.bpcms_feedback_form_main_3__000084Uv));">
<div>
<p class="icon"><img src="/images/n/techon/2016/feedback3.png" alt="" width="33"></p>
<p class="text">知っておくべき</p>
</div>
<p class="count">0</p>
</a>
<input type="hidden" name="QUE0000007" value="ANS6000001">
<input type="hidden" name="loginFlag" value="1"><input type="hidden" name="multipleAnswerFlag" value="0"><input type="hidden" name="structureId" value="51158030-407e-11e7-ac45-03ae148b6aa8">
<input type="hidden" name="checkToken" value="lJ5oexiYmquunF68xBBApGmRJwFZVq9NLE11T9vbQsaScV9NtATBIBrAhIEnsnlOlzhq7SLKuqFU%0D%0AhofrakPlcFMARNbiVgemrXhfl5pk%2Fy8%3D">
<input type="hidden" name="title" value="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/">
</form>
</li>
</ul>
</section><!--/.feedback-->
<section class="comment">
<h3>コメントする <span class="readme"><a href="/article/COLUMN/20110614/192555/">コメントに関する諸注意</a>（必ずお読みください）</span></h3>

<form action="#" method="post" name="bpcms_comment_form__000084Uv" autocomplete="off">

<p class="nickname"><input type="text" id="comment-name-000084Uv" name="nickName" value="" placeholder="ニックネーム"></p>
<p class="content"><textarea name="comment" id="comment-quote-000084Uv" placeholder="コメント"></textarea></p>

<div class="submit">
<p class="allow-open"><label><input type="checkbox" checked="checked" value="1" name="openFlag" id="comment-open-000084Uv"> このコメントを公開してもよい</label></p>
<p class="button" id="feedbackCommentBtn-000084Uv"><a href="#" onclick="return(bpcms_comment_submit(document.bpcms_comment_form__000084Uv));">投稿</a></p>
</div>
<p class="note">※コメントの掲載は編集部がマニュアルで行っておりますので、即時には反映されません。</p>
<p id="bpcms_comment_message_area-000084Uv"></p>

<input type="hidden" name="loginFlag" value="0"><input type="hidden" name="multipleAnswerFlag" value="1"><input type="hidden" name="structureId" value="51158030-407e-11e7-ac45-03ae148b6aa8">
<input type="hidden" name="checkToken" value="9S8PZnVko2L0hV1%2Fc5PnqlWOuLAWq%2B0qeiyvX9HE6DUIYCpQNpuDH%2Bqak6YR%2Babq7RvfcCK%2F5s8Y%0D%0AicDWWSqcPX5ksut4o0FeB5P1%2FaLL4mc%3D">
<input type="hidden" name="title" value="トヨタと豊田中研、共同開発した3次元LiDARの製品化を検討">
<input type="hidden" name="url" value="http://techon.nikkeibp.co.jp/atcl/event/15/051900123/052400004/">

<section class="send-after" style="display:none" id="sendAfter-000084Uv">
<h4>コメントを受け付けました</h4>
<p>コメントを受け付けました。ご協力いただき、ありがとうございます。</p>
<p>投稿していただいたコメントは、<strong>編集部が査読した上で公開</strong>します。即時公開はされません。また、明らかな間違いや不適切な表現があった場合、原文の意図を損なわないと思われる範囲内で変更をさせていただく場合があります。内容がふさわしくないと判断した場合、公開後でも削除する場合があります。</p>
</section>

</form>

</section><!--/.comment-->
<p class="handle open"><a href="#">この記事を評価 <img src="/images/n/techon/2016/feedback-open.png" alt="↓" width="17" height="11"></a></p>
<p class="handle close"><a href="#">閉じる <img src="/images/n/techon/2016/feedback-close.png" alt="↑" width="17" height="11"></a></p>

</div><!--/.feedback-box-->
<script type="text/javascript">
window.onload = function(){
var num = 1;
setInterval(function(){
document.getElementById('link' + num).style.display = 'none';
num = document.getElementById('link' + (num+1))? ++num : 1;
document.getElementById('link' + num).style.display = 'block';
},18000);
}
</script>

<style type="text/css"> 
.lidar { display:none; }
</style>

<div id="article-promo" align="center">


<div id="link1" class="banner"><a href="http://techon.nikkeibp.co.jp/technext2017/0615_car/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/042100979/20170615bnr_Car.jpg"  alt="【テクノロジーNEXT 2017】クルマ×AI"/></a></div>
<div id="link2" class="banner lidar"><a href="http://techon.nikkeibp.co.jp/technext2017/0616_lidar/" target="_blank"><img src="http://techon.nikkeibp.co.jp/_cp/16/042100979/20170616bnr_LiDAR.jpg" alt="【テクノロジーNEXT 2017】LiDAR"/></a></div>


</div><!--end of #article-promo-->
<section class="index-section recommend">
<h2>おすすめ</h2>

<ul class="list-D" id="recommend_000084Uv">
</ul>

<ul class="list-D ad" id="infeed_000084Uv">
</ul>

</section></div><!--//.main-content-->

<aside class="side-content">

<div class="rectangle"><div id="div-gpt-ad-rectangle1">
<script type="text/javascript">
cX.callQueue.push(['invoke',function(){
 googletag.cmd.push(function() {
  googletag.display('div-gpt-ad-rectangle1');
 });
}]);</script>
</div></div>
<section class="side-section recommend">
<h2>おすすめ情報</h2>
<ul>

<li>【テクノロジーオンラインお薦め記事】
    <ul>
    <li><a href="/atcl/mag/15/398604/050800017/">安川電機のIoT戦略</a></li>
    <li><a href="/atcl/mag/15/398082/050900044/">イヤホン市場を席巻、中国勢の手法</a></li>
    <li><a href="/atcl/feature/15/041100089/">トヨタが惚れたエヌビディア</a></li>
    <!--　<li><a href="/atcl/feature/15/031400074/051500002/">「ガスが調達できません」、支援制度は？</a></li>　-->
    <li><a href="/atcl/honshi/15/343280/111500009/"><strong>便利な有料会員サービスの使い方</strong></a></li>
    </ul>
</li>


<li>【話題のイベント】
    <ul>
    <li><a href="/technext2017/"><strong>テクノロジーNEXT 2017</strong></a></li>
    <li><a href="/technext2017/0614_az/">【6/14】Amazon大研究</a></li>
    <li><a href="/technext2017/0615_med/">【6/15】「医療×AI」の未来</a></li>
    <li><a href="/tecnext2017/0615_car/">【6/15】「クルマ×AI」業界地図</a></li>
    <li><a href="/technext2017/0616_icon/">【6/16】i-Construction～建設×ICT</a></li>
    <li><a href="/technext2017/0616_lidar/">【6/16】LiDAR革命</a></li>
    </ul>
</li>

<li>【イベント速報！】
    <ul>
    <li><a href="/atcl/event/15/051500121/">PCIM Europe （5/16～18）</a></li>
    <li><a href="/atcl/event/15/041100116/">ESEC/IoT/M2M（5/10～12）</a></li>
    <li><a href="/atcl/event/15/040500112/">Hannover Messe 2017（4/24～28）</a></li>
    <li><a href="/atcl/event/15/040500113/">上海モーターショー2017（4/19～28）</a></li>
    <li><a href="/atcl/event/15/042000118/">TAIPEI AMPA & Auto Tronics Taipei（4/19～22）</a></li>
    <li><a href="/atcl/event/15/040600114/">2017国際医用画像総合展（4/14～16）</a></li>
    </ul>
</li>

<!--
<li>【特集】
    <ul>
    <li><a href="/atcl/feature/15/020500019/">シャープ買収！ 鴻海のすべて</a></li>
    </ul>
</li>
-->

</ul>
</section>
<section class="side-section ranking">
<h2>記事ランキング <span class="nav"><a class="active" href="#">昨日</a> | <a href="#">週間</a></span></h2>
<ol class="rank-list default">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/041100089/051800016/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/feature/15/041100089/051800016/zu06.jpg?__scale=w:80,h:60&_sh=04804e01d0" width="80" height="60" /></p>
<p class="title">日産はレベル3でも「手放し運転はNo！」のなぜ？</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/041100089/051700015/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/feature/15/041100089/051700015/zu02s.jpg?__scale=w:80,h:60&_sh=05507d0990" width="80" height="60" /></p>
<p class="title">「やっちゃえ」と言いつつ堅実、日産の自動運転開発</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/051707586/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/news/16/051707586/01.JPG?__scale=w:80,h:60&_sh=0f807b03b0" width="80" height="60" /></p>
<p class="title">路面の滑りやすさをタイヤで推定、住友ゴム</p>
</a>
</li>
</ol>
<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/news/16/051707586/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">1</span> <img src="/atcl/news/16/051707586/01.JPG?__scale=w:80,h:60&_sh=0f807b03b0" width="80" height="60" /></p>
<p class="title">路面の滑りやすさをタイヤで推定、住友ゴム</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/041100089/051500012/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">2</span> <img src="/atcl/feature/15/041100089/051500012/BB8s.jpg?__scale=w:80,h:60&_sh=0110a50220" width="80" height="60" /></p>
<p class="title">エヌビディアの「エグゼビア」、トヨタが惚れた自動運転の本命プロセッサ</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/feature/15/041100089/051700015/?i_cid=nbptec_sied_rnk">
<p class="image"><span class="rank">3</span> <img src="/atcl/feature/15/041100089/051700015/zu02s.jpg?__scale=w:80,h:60&_sh=05507d0990" width="80" height="60" /></p>
<p class="title">「やっちゃえ」と言いつつ堅実、日産の自動運転開発</p>
</a>
</li>
</ol>
</section>
<div class="side-adbox">
<ul class="ad-list1">
<li><div id="div-gpt-ad-visualbox_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-visualbox_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-visualbox_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-visualbox_02');});}]);</script></div></li></ul>
<ul class="ad-list2">
<li><div id="div-gpt-ad-textad_01"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_01');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_02"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_02');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_03"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_03');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_04"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_04');});}]);</script></div></li>
<li><div id="div-gpt-ad-textad_05"><script type="text/javascript">cX.callQueue.push(['invoke',function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-textad_05');});}]);</script></div></li></ul>
</div>
<section id="nhrWidget">
<div class="loader"><img src="/images/n/hr/2017/icon/loader.gif"></div>
</section>
<section class="side-section ranking-premium">
<h2>プレミアム記事ランキング</h2>

<ol class="rank-list">
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/320404/042600046/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">1</span> <img src="/atcl/mag/15/320404/042600046/index.jpg?__scale=w:80,h:60&_sh=0302d04509" width="80" height="60" /></p>
<p class="title">クルマにAR、2017年に実用化</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/042500111/00001/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">2</span> <img src="/atcl/mag/15/042500111/00001/index.jpg?__scale=w:80,h:60&_sh=040da01a01" width="80" height="60" /></p>
<p class="title">伝統だけでは生き残れない</p>
</a>
</li>
<li class="top3">
<a href="http://techon.nikkeibp.co.jp/atcl/mag/15/042500111/00004/?i_cid=nbptec_sied_rnkp">
<p class="image"><span class="rank">3</span> <img src="/atcl/mag/15/042500111/00004/index.jpg?__scale=w:80,h:60&_sh=0ae0ab0640" width="80" height="60" /></p>
<p class="title">レクサスは“ジャーマン3”を追わず</p>
</a>
</li>
</ol>

</section>
<ul class="banners">
<li><a href="http://techon.nikkeibp.co.jp/sport/"><img src="/images/n/techon/2016/parts/sport_bt_right.jpg" alt="ビジネスとテクノロジーで未来を切り開く" width="300" height="61"></a></li>
<li><a href="http://biztarget.nikkeibp.co.jp/?n_cid=bzt_sied_tile_nto"><img src="/images/n/techon/2016/parts/biztarget_60.jpg" alt="" width="300" height="61"></a></li>

<!--
<li><a href="http://techon.nikkeibp.co.jp/gunpla/"><img src="/images/n/techon/2016/parts/gunpla_bt_right.jpg" alt="35歳迎えたガンプラ、なぜ強い" width="300" height="61"></a></li>
<li><a href="http://techon.nikkeibp.co.jp/asia-mono/"><img src="/images/n/techon/2016/parts/asia-mono_bt_right.jpg" alt="アジアものづくりカンファレンス" width="300" height="61"></a></li>
-->
</ul></aside><!--//.side-content-->

</div><!--/.main-area-->

</div><!--/.basic-body-->

<section class="pageBottomSectionKey"></section>
</article>
</div><!--/#articles-->

<div class="basic-body">
<div class="main-area">
<div class="main-content">
<div class="ad-block">
<ul class="list-D ad">
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/3ds_0428/" target="_blank" rel="nofollow TKK06442">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/3ds_0428/120x90.jpg"></p>
<div class="text">
<p><span class="title">カギはCATIA？ 設計解析を簡単に始める方法</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/TEC/17/protolabs0127/" target="_blank" rel="nofollow TMS06156">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/TEC/17/protolabs0127/120_90.jpg"></p>
<div class="text">
<p><span class="title">試作力を競争力に</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/021500005/" target="_blank" rel="nofollow TKK06222">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/021500005/index_s.jpg"></p>
<div class="text">
<p><span class="title">先輩エンジニアにに訊く、ものづくりの現場</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/041000050/" target="_blank" rel="nofollow TMI02480">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/15/lineartechnology1024/041000050/index_s.jpg"></p>
<div class="text">
<p><span class="title">ここまで進んだマイクロ・モジュール 多機能化で設計...</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atclh/tomorrowtech/toshiba_cmj/" target="_blank" rel="nofollow TMI06468">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atclh/tomorrowtech/toshiba_cmj/cmj_dynabookR73_120x90.jpg"></p>
<div class="text">
<p><span class="title">キヤノンマーケティングジャパン導入事例</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17p/032600006/" target="_blank" rel="nofollow TMI06152">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17p/032600006/top_s.jpg"></p>
<div class="text">
<p><span class="title">食品機械メーカーの開発設計を改革するCAD</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17/hp0421/" target="_blank" rel="nofollow TMS06364">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17/hp0421/top_s.jpg"></p>
<div class="text">
<p><span class="title">オールフラッシュストレージの本命</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17p/032600007/" target="_blank" rel="nofollow TMI06390">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17p/032600007/top_s.jpg"></p>
<div class="text">
<p><span class="title">「かもしれない運転」が製品開発を成功へ</span></p>
</div>
</a>
</li>
<li>
<a href="http://special.nikkeibp.co.jp/atcl/TEC/17p/040300009/" target="_blank" rel="nofollow TMS06432">
<p class="image"><img width="100" src="http://special.nikkeibp.co.jp/atcl/TEC/17p/040300009/top_s.jpg"></p>
<div class="text">
<p><span class="title">IoT活用は「軽く始める」ことが肝要</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/wp/17/04/14/00117/" target="_blank" rel="nofollow BZT-000080rU">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/wp/17/04/14/00117/top.jpg"></p>
<div class="text">
<p><span class="title">部品設計者が樹脂選びの目利きになるための指針とは</span></p>
</div>
</a>
</li>
<li>
<a href="http://biztarget.nikkeibp.co.jp/atcl/special/16/033000048/" target="_blank" rel="nofollow BZT-00007zGs">
<p class="image"><img width="100" src="http://biztarget.nikkeibp.co.jp/atcl/special/16/033000048/top.jpg"></p>
<div class="text">
<p><span class="title">その3次元CADシステムはユーザー企業のイノベーシ...</span></p>
</div>
</a>
</li>
</ul>
<p class="to-special"><a href="http://special.nikkeibp.co.jp/TEC/" target="_blank">日経テクノロジーオンライン広告タイアップ一覧</a></p>
</div>
</div><!--/.main-content-->
</div><!--/.main-area-->
</div><!--/.basic-body-->
</div><!--//#middleArea-->


<div id="southArea">

<!-- Cxense content widget: Prod_TEC_全社レコメンド_PC レイアウトカスタマイズdivあり-->
<div style="width: 1000px; padding-left: 160px; margin: 20px auto 0; height:1;">
<div id="cx_f251d6c72e96148a3679b1b9efb006d85957a51f" style="display:none"></div>
</div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'f251d6c72e96148a3679b1b9efb006d85957a51f',
        insertBeforeElementId: 'cx_f251d6c72e96148a3679b1b9efb006d85957a51f',
        width: '100%', height: 1, renderTemplateUrl: 'auto', parentUrl: document.location.href
    }]);
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<footer id="footer">
<nav>

<ul>
<li><a href="http://techon.nikkeibp.co.jp/guide/about.html">日経テクノロジーオンラインについて</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/sitemap.html">サイトマップ</a></li>
<li><a href="http://techon.nikkeibp.co.jp/info/guide/">利用ガイド</a></li>
<li><a href="http://special.nikkeibp.co.jp/mktg/site/techon.html" target="_blank">広告について</a></li>
<li><a href="http://support.nikkei.com/category/show/608?site_domain=nikkeibp" target="_blank">日経テクノロジーオンラインへのよくある質問・お問い合わせ</a></li>
</ul>
<ul>
<li><a href="http://account.nikkeibp.co.jp/tos/50-svn0054.html" target="_blank">利用規約</a></li>
<li><a href="http://techon.nikkeibp.co.jp/guide/inf_mail.html">無料配信メールのお申し込み</a></li>
<li><a href="http://techon.nikkeibp.co.jp/jmp/aboutprem/">日経テクノロジーオンライン有料会員とは</a></li>
</ul>

<!-- globalFooter -->
<div id="bpGlobalFooter" class="globalFooter">
<div class="corporateLogo"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">日経BP社</a></div>
<ul>
<li class="first"><a href="http://corporate.nikkeibp.co.jp/" target="_blank">会社情報・お知らせ</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/copyright/" target="_blank">著作権/リンク</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/sec_use/" target="_blank">記事の二次利用</a></li>
<li><a href="http://corporate.nikkeibp.co.jp/information/privacy/" target="_blank">個人情報について</a></li>
<li><a href="http://www.nikkei.com/lounge/help/" target="_blank">日経ＩＤ利用案内</a></li>
</ul>
<div class="globalCopyright">Copyright &copy; 2017 Nikkei Business Publications, Inc. All Rights Reserved.</div>
</div>
<!-- /globalFooter -->
</nav>

<p class="copyright">このページに掲載されている記事・写真・図表などの無断転載を禁じます。著作権は日経BP社、またはその情報提供者に帰属します。</p>

<p class="view-change">表示切替：<a href="#">スマホ</a>｜<span>パソコン</span></p>
</footer><!-- /#footer -->
<!-- START MediaCensus -->
<script type="text/javascript">
document.write('<img src="/counter/cnt.gif?op=/MediaCensus/TEC/&d=' + new Date().getTime().toString() + Math.floor(Math.random() * 10).toString() + '" width="1" height="1" style="position:absolute;left:0;top:0;z-index:-1;">');
(function() {
  var img = document.createElement('img');
  img.src = 'http://techon.nikkeibp.co.jp/images/n/techon/rtmetrics/cnt.gif?s=tec&c=rel0&u=/atcl/event/15/051900123/052400004/&t=' + (new Date()).getTime();
  img.width = '1';
  img.height = '1';
  document.body.appendChild(img);
})();
</script>
<!-- END MediaCensus -->
</div><!--//#southArea-->

<!-- User Insight PCDF Code Start : techon.nikkeibp.co.jp -->
<script type="text/javascript">
<!--
var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 51165;
_uih['lg_id'] = '';
_uih['fb_id'] = '';
_uih['tw_id'] = '';
_uih['uigr_1'] = s.prop21;  
_uih['uigr_2'] = s.prop43;  
_uih['uigr_3'] = s.prop5;   
_uih['uigr_4'] = s.prop32;  
_uih['uigr_5'] = s.prop33;  
_uih['uigr_6'] = 'PC';  
_uih['uigr_7'] = ($('meta[name="loginCheck"]').attr('content') == 'true') ? 'login' : 'notlogin';  
_uih['uigr_8'] = ''; 
_uih['uigr_9'] = ''; 
_uih['uigr_10'] = ''; 
if(location.pathname.match(/^\/(atcl|article|PR)\/.*?/) && location.search.match(/(\?|&)ST=/)){
  _uih['url'] = location.protocol + '//' + location.hostname + location.pathname + location.search.replace(/(\?|&)ST=[^&]*/,'').replace(/^&/,'?');
}

/* DO NOT ALTER BELOW THIS LINE */
/* WITH FIRST PARTY COOKIE */
(function() {
var bi = document.createElement('scri'+'pt');bi.type = 'text/javascript'; bi.async = true;
bi.src = ('https:' == document.location.protocol ? 'https://bs' : 'http://c') + '.nakanohito.jp/b3/bi.js';
var s = document.getElementsByTagName('scri'+'pt')[0];s.parentNode.insertBefore(bi, s);
})();
//-->
</script>
<!-- User Insight PCDF Code End : techon.nikkeibp.co.jp -->
<script>
cX.callQueue.push(['invoke',function(){
  googletag.cmd.push(function() {
    googletag.pubads().refresh([dag_adslots.leaderboard,dag_adslots.rectangle1,dag_adslots.textad_01,dag_adslots.textad_02,dag_adslots.textad_03,dag_adslots.textad_04,dag_adslots.textad_05,dag_adslots.side_square,dag_adslots.minibanner,dag_adslots.visualbox_01,dag_adslots.visualbox_02]);
 });
}]);</script></body>
</html>
